Skocz do zawartości
Zaloguj się, aby obserwować  
Marrus

Jak to jest z tym wom w belarusach nowych?

Polecane posty

Marrus    0

Słyszałem plotkę że dalej w belarusach montowana przekładnia wom na taśmy i że z nią się cuda dzieją. Jak nie montują to czym to jest zastąpione i w jakich modelach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoodFarmer    27

Generalnie u mnie z szeroką taśmą chodzi dobrze po wymianie taśmy. Wcześniej były problemy przez zbyt niskie ciśnienie. Od 1025 wzwyż na tarcze już robią tylko nie wiem czy to standart czy opcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian40000    85

ja mam 952.3 z 2011 i jest na taśmach. Były wymieniane zaraz po kupnie na gwarancji i od tej pory spokój. Serwisant mówił że były prawdopodobnie źle ustawione i dlatego siadły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kamil496    39

W belarusie 1221.3 też są taśmy. Nie wiem dlaczego tak wszyscy na nie narzekają, bo u mnie jest już przepracowane ponad 1100 godzin i nic nie było ruszane a wałek trzyma jak żyletka. W ekstremalnych sytuacjach może nawet ciągnik udusić (130km) a wałek sie nie będzie ślizgał ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TTjarek    1

Ja w swoim 1025 mam na tarczach i jest dobrze ani razu wom jeszcze nie stanął w prasie.

Ale 2 lata temu prasowałem też tą samą prasą i też 1025 ale wom na taśmach i zdarzyło się że stanął wom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

w 1221.4 mam na tarczach ale jedyne w czym chodził to w bronie wirowej 3m i nic się nie działo w tej samej bronie mtz 82 na taśmach na glinie wałek stawał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ridock100    0

Mam pronara 82SA jest na tasmach jedna szersza druga wezsza juz raz mieniałem bo sie slizgały pod duzym obciazeniem rozrzutnika 8t gdy ciagnik mial wtedy 800Mth,owe tasmy mozna naciagnac z tyłu nad zaczepem jednoosiowym jest napinacz na mimosrodzie kilka razy naciagalem tasmy,pomagało na jakis czas,stare orginalne tasmy były z jakiejs zielonej sciernicy,znajomy polecił mi zakup tasm parcianych ,Po tej wymianie jak narazie spokoj juz 3 lata , najwazniejsza kwestia wymiany jest dobre ustawienie tasm,a obornika troche sie rozwiozlo,w tej chwili ciagnik ma 3200Mtg Jak na razie chodzi. Te tasmy to nie taka zła konstrukcjasa tanie mozna je szybko wymienic,nie liczyc tego z awaria np w deuts-fahr'ze co trzeba rozwalac skrzynie moj sasiad ostatnio cos robił z womem w swoim d-f'ie to go wyniosło 2,5 tys To co tu rownac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ridock100    0

Jak napisałem na parcianych robie juz 3 lata. Ale zobacz jaki masz bęben bo są dwa rodzaje z dwiema identycznymi tasmami (to starsza) i z szerszą i węższą,beben z szersza i wezsza jest lepszy wytrzymuje wieksze obciazenie,Ja radzę kupic parciane,wiesz jak je zmienić,ile masz zbiorników paliwa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matti    0

Dzięki za radę!!! Mój pronar 82sa jest z 2006 r. i ma jeden zbiornik pod kabiną. Na razie radziłem sobie regulacją zewnętrzną (tą przy końcówce WOM), bo by dostać się do okienka w skrzyni chyba muszę unieść zbiornik? :/ Jeśli wiec czeka mnie większe rozbieranie to równie dobrze mogę wymienić te pasy. Tym bardziej, gdy już przekonałem się dwukrotnie, że przy montażu bardzo oszczędzali na częściach. Pierwszy raz przy alternatorze, który notorycznie się palił. Okazało się, że był za mały (750W) i po założeniu większego (1150W) problem znikł, a światła rozbłysły pełną mocą! Drugi przy tarczy sprzęgłowej: była założona od ciągników poniżej 80KM bez przedniego napędu (seria 50), więc znikła po 800mth pracy w pługu i turze. Obecnie jest założona tarcza z plecionką (seria 85). Co ciekawe te modernizacje wynikają wprost z katalogu części!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ridock100    0

mam takiego samego jak twoj,widze ze tego ustrojstwa nie rozbierałeś,taśmy można naciągnąć jedynie przy wałku,mogłeś za duzo naciągnąć i napinacz jest na mimośrodzie pewnie wrucił do swojego ponownego najnizszego naciągnięcia poziomu możesz sprobować jeszcze raz pokręcić naciągaczem!!,ale nie zaduzo,jak to nie pomoze to będziesz musiał wymienic tasmy,więc jest troche roboty, musisz zdjąć koło następnie zbiornik jest to w tym modelu nieuniknione jest tam dekielek pod dekielkiem znajdująsia napinacze 2 taśm na takiej dzwigience(ten napinacz załącza wałek po przez siłownik),odkrecisz te napinacze,po tym odkręcisz 4 nakrętki wokół wałka są tam małe otwory z gwintami służądo ściągniecia całego bębna womu wkręcasz tam śrobe ktora odepchnie bęben i masz wszystko na wierzchu,taśmy kupuj parciane bo sa lepsze sam sprawdziłem,najgorsza zecza jest ustawienie napinacza siłownika musisz tak ustawic zeby na złożónym siłowniku wałek był nieruchomy gdy siłownik sie rozłoży taśmy powinny sie zacisnać na bębnie,Napisz jak wymienisz?

Pozdrawiam:) :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×