News
bartek15208

Renault ceres 95X regulacja tylnego podnosnika

Polecane posty

Wiadomość z agroFakt.pl

Qurek    6

Niestety ale niema w ceresach żadnego pokrętła ani przycisku którym można by to rególować <_< , ja przynajmniej nic takiego w swojej reni nie znalazłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Pod siedzeniem w kabinie(jak siedzisz jak byś się schylił do przodu) jest taki wystający jakby bolczyk i on jest od regulacji prędkości pracy podnośnika wciśnięty-szybka wyciągnięty-wolno(ale nie jestem na 100% pewny także może być odwrotnie)Pozdrawiam ;)

Edytowano przez Lukas2909

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Qurek    6

Lukas2909

 

ten "bolczyk" służy do pompowania i spuszczania powietrza z siedzenia (wciskasz i przytrzymujesz - pompujesz powietrze i czujesz każdy wybuj na kręgosłupie; wyciągasz - powietrza ubywa i masz wrażenie że jesteś na statku)

 

Chyba że masz inną wersje reni z którego roku jest twoja???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas2909    4

Mój Ceres jest z 95 roku z silnikiem john deera i jestem pewnie, że bolczyk o którym mówię jest od regulacji prędkości bo widać różnicę. U mnie siedzenie nie jest pneumatyczne także może o czymś innym myślimy. ;)

Może nie najlepiej widać, ale zaznaczyłem na zdjęciu o co mi chodzi.

post-37440-0-33221700-1358370194_thumb.jpg

Edytowano przez Lukas2909

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Qurek    6

Moja renia jest z 93r z silnikiem MWM i wnętrze wygląda troche inaczej. U mnie w tym miejscu nie ma nic (bolczyk o którym pisalem jest wyżej) <_< .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kylosz21    0

Witam. Mam problem z podnosnikiem w swoim ceresie a mianowice nie chce podnosic cięższych maszyn dodam ze pompa hydrauliczna jest nowa. Czy jest gdzies jakiś zawór cisnieniowy od podnosnika ? Z góry dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekdzi    0

Witam. Mam problem z podnosnikiem w swoim ceresie a mianowice nie chce podnosic cięższych maszyn dodam ze pompa hydrauliczna jest nowa. Czy jest gdzies jakiś zawór cisnieniowy od podnosnika ? Z góry dzieki za pomoc

 

 

Witam.Panowie ponawiam pytanie kolegi powyżej. dodam iż ciężar ok 1,5t podnosi bez problemu(na wolnych obrotach), natomiast cieżar o okolo 300kg cięższy już nie da rady podnieść nawet na wysokich obrotach. Dodam że turem podnosilm cieżar ponad 1,5tony na wolnych i podnioslby jeszcze wiele wiecej. nie wiem gdzie szukać rozwiązania, moze jkiś wlasnie zawór cisnienieniowy ktory przepuszcza ciśnienie powyżej ustawionego?

 

Ceres 355x John deree

 

Dziekuje z góry za pomoc

Edytowano przez grzesiekdzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WOJTEK9207    0

witam, mam problem z podnośnikiem w ceresie 85x MWM 94r. Udźwig jest ok i podnosi wszystkie maszyny bez problemu, ale jak już podniesie to zaczyna podskakiwać podnośnik. Jaka jest tego przyczyna? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    643

najprawdopodobniej  uszczelnienie tłoka podnośnika do wymiany

pod obciążeniem opada podnośnik ?

Edytowano przez witejus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tofil    1
Dnia 26.11.2017 o 22:10, WOJTEK9207 napisał:

tak pod obciążeniem opada jak zgaszę silnik a na zapalonym co chwile podnosi jakby podskakiwał, jak to wyeliminować?

 

witam  mam ten sam problem z jd 3400 podnośnik podskakuje pod obciążeniem jak rozwiązałeś ten problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Morweusz
      Witam mam problem z ciągnikem Renaut 68.14. Problem polega na tym że na biegach normalnych pracuje chodzi a przerzucę na biegi polowe i zaczyna sie szum ocieranie o coś z  tyłu. Najgorzej jest na biegu wstecznym szum ocieranie strasznie głośno. Spuściłem olej ze skrzyni i czysto szlamu nic nie ma. Sprawdziłem czy łożysko może się rozleciało nic nadal czysto. Co może mu dolegać. Stało sie to przy kraglowaniu na polu. 

      Poszukuje instrukcji obsługi ciągnika. 
       
      Może ktoś ma i pomoże
    • Przez Mateusz_Dx
      Witam mam problem z podnośnikiem ehr w Renault Ceres 355x z 2003 roku. Problem jest taki że nie mogę obsługiwać podnośnika w kabinie a na zewnątrz przez przyciski mogę. Ciągle świeci się czerwona kontrolka obok Książki. Czy ktoś mógłby mi pomóc jaka może być tego przyczyna. Po jakimś czasie kontrolka znika i wszystko jest dobrze. A przy pokrętle od podnośnika nie mam takiej czerwonej rączki nw jak to nazwać może przez to nie działa. Bardzo proszę o informację i pozdrawiam 

    • Przez Jzfffthedeere
      Witam! Posiadam rozsiewacz nawozów AMAZONE ZA-M 1500. Mam problem z regulacją tarcz wysiewających, mianowicie trudno jest mi określić ich typ, a także znaleźć jakiekolwiek dane dot. regulacji znajdujących się na nich łopatek. Bylibyście w stanie pomóc? Z góry dzięki 
       
      Pozdrawiam!
    • Przez bartek15208
      Cześć mam problem z ciągnikiem Renault Ares 640 czasami a już coraz częściej rozlacza mi rewers mianowicie w czasie jazdy rozlacza się i zaczyna mi migac piszczesc kontrola z akumulatorem z strzalką ta pomarańczowa i ciągnik stoi dopiero jak wyrzuce bieg poruszam sprzęgłem i ponownie wrzucę bieg ciągnik zaczyna jechać Niewiem co to może być wszystko przejrzałem czujnik pod sprzęgłem wymieniłem. Bez wyrzucenia biegu i jego ponownego wrzucenia błąd niezniknie i ciągnik niepojedzie może tu gdzieś problem leży? Z góry dziękuję za pomoc
    • Przez Gustawek
      Witajcie. Podłączyłem nowe radio do Renault 110.54 i przy uruchomieniu ciągnika radio się wyłącza. Mógłbym ktoś podpowiedzieć co temu dolega? Z góry wielkie dzięki
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.