Skocz do zawartości
zubr91

problem z przełącznikiem 12/24

Polecane posty

zubr91    0

witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zubr91    0

a mozesz mi powiedziec jak po koleji masz podłączone zobzcze czy mam dobrze bo nie wiem czy ładowanie mam dobrze bo nie ładuje mi wtedy bede wiedział czy alternator ma wine

 

jak sprawdzic czy ładuje aku czy przez jakis kabel (chodzi o te 2 od strony biegów po prawej stronie)powinien byc prad po uruchomieniu silnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

schemat masz ma odwrocie tego deklu co przykrywasz przewody.

 

Jak masz takie trrrr co napisałeś to na bank źle podłączyłeś..JA tak miałem przy 1214 jak robiliśmy remont (przy składaniu zamieniliśmy przy rozruszniku kabel i prąd na masę szedł) Musisz popatrzeć jak to masz podłączone.

Edytowano przez locke

Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zubr91    0

a jak sprawdzic czy alternator ładuje

 

ale wczesniej jak tak miałem do rozrusznika podłączone to dobrze palił brał odrazu tylko aku padły i od tego czasu tak robi moze to przez to że są za słabe aku tak w rozruszniku robi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Przede wszystkim czy ci gaśnie kontrolka jak zapalisz ciągnik? Alternator sprawdza się na zaciskach akumulatora...Tylko nie ogarniam jak to ma być na 24V.Po prostu spróbuj zmierzyć napięcie gdzieś na alternatorem...Nie powiem Ci dokładnie gdzie bo nie pamiętam w tej chwili....A to trrrrrr mogą powodować akumulatory...Zmierz ich napięcie, jednego i drugiego.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zubr91    0

mierzyłem i były całkowicie rozładowane możliwe że cos przy tych kablach od alternatora co idą to przełącznika źle podłączyłem bo ich nie ładuje nie wiem czy po odpaleniu powinien pojawic sie prad płynący od alternatora dodam ze prąd w alternatorze jest na wszystkich przewodach jak nie jest uruchomiony

 

http://www.fotosik.pl/pokaz_obrazek/4eacaa577dcdf84d.html tutaj jest pokazane jak podłączyłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak masz naładowane akumulatory zdejmij jedną klemę i sprawdź czy iskrzy jak nakładasz klemę na słupka akumulatora. Jak będzie iskrzyć to masz zwarcie i dlatego będzie rozładowywać ci akumulatory. Ja tak miałem w zetorze przy przełączniku z 12/24 stykał się kabel z innym i przez to mi akumulatory rozładowało.


Zetor Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

.

A ja Ci tu zamieszczę poprawny schemat który ty masz na odwrocie dekla.http://obrazki.elektroda.net/71_1247163699.jpg

a twoje oznaczenia

 

31 to masa

50 będzie cały czas prąd

50a jest prąd jak zamkniesz obwód starterem od rozrusznika

30a też będziesz miał prąd cały czas

51 będziesz miał prąd przy starcie

 

Znaczy że masz dobrze podłączone.Wina jest rozładowanych akumulatorów.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zubr91    0

podłączyłem pod prostownik i włączyłem w nim na rozruch i zastartowałem elektro magnes przy rozruszniku zaczął wariowac a przełącznik 12/24 az zaczął sie ciepły robic i nie chciał odpalic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

To zobacz czy masz tak samo podłączone jak Ci napisałem.Ale najpierw naładuj akumulatory.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

podłączyłem pod prostownik i włączyłem w nim na rozruch i zastartowałem elektro magnes przy rozruszniku zaczął wariowac a przełącznik 12/24 az zaczął sie ciepły robic i nie chciał odpalic

 

Możesz napisać coś więcej jak to robisz? Gdzie podłączasz ten prostownik? Jakie ustawiasz na nim napięcie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciekhanc    0

Witam mam naladowane aku i ten przelacznik nadal pyka a jezeli uruchomie silnik to ciagle pali sie kontrolka co to moze byc???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Sprawdź poziom naładowania drugiego akumulatora.Przede wszystkim sprawdź połączenia.Jak pali ci się kontrolka to pewnie nie masz ładowania.Ale nawet nie napisałeś od czego to kontrolka.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon09875    147

Dzis przy zapalaniu ciągnika z przełącznika 12/24 zaczeło sie błyskac i jak przekręcam kluczyk to raz zrobi tyyyk i musze puścic kluczyk i znowu przekręcic dzis złapał dopiero za 5 razem a jak złapał to nie rozłaczyło rozrusznika musiałem wyłacznikiem masy wyłączyc i dopiero puscił, potem juz normalnie rozłaczał ale tykał jak sie przekręciło stacyjke. Nie było nic grzebane przy nim, tylko wymieniony ten drucik miedziany (bezpiecznik po lewej stronie przełacznika) bo był przerwany.

Edytowano przez szymon09875

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć. Podepnę się pod temat, bo dziś mieliśmy podobne objawy, czyli to co napisał szymon09875. Zakładaliśmy hebel (wyłącznik masy) bo go nie było w Zetorze 12045 (Ursus 1204). BTW założyliśmy dwa heble, bo jeden nie mógł wyłączyć prawidłowo prądu przy 2 akumulatorach.
Gdy jeden z akumulatorów nie miał masy to właśnie było takie "tyyk" przy zapaleniu i później przy prawidłowo podłączonej masie raz zwarł rozrusznik i trzeba było wyłączyć heblem. Po złożeniu wszystkiego i podłączeniu mas wszystko działa jak trzeba. Moim zdaniem problemem jest gdzieś niełączenie na masie któregoś z akumulatorów.


Jerzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Wojtek
      ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik
      jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
    • Przez ggrigor
      Ostatnio zaobserwowalem problem z zalaczaniem sie przedniego napedu. Naped ogolnie dziala ale po dluzszej pracy nie zawsze sie zalacza. Zaobserwowalem to wyciagajac sasiada, ciagnik wczesniej wyoral 2ha z wlaczonym napedem. Kiedy chcialem go wyciagnac i puscilem sprzeglo pracowal tylko sam tyl. Dopiero to kilkukrotnym wcisnieciu i puszczeniu sprzegla zalaczyl sie przod.
      Co moze byc tego przyczyna??
    • Przez moch
      mam pytanie jak zaspawac wzmacniacz momentu żółw zając żeby był na zającu?
    • Przez pradawny
      Witam
      jestem tu nowy, długo szukałem takiego tematu lecz znalazłem tylko na temat silników czterocylindrowych.
      Interesuje mnie czy ursusy 1224 z tłumikiem w masce i obok niej się różnią(chodzi oczywiście o silnik)?
      Jeśli jednak istnieje taki temat proszę o przeniesienie i wyrozumiałość.
    • Przez jar123
      Witam poszukuje bocznych osłon na silnik do Ursusa 1224 lub Zetora 12245 może wiecie kto ma lub macie jakieś namiary ? :mellow:
×