Skocz do zawartości
oFsik

Zetor 5320 jaki pług?

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

piotrek4x4    28

co do 5320, to czy ma on obciążniki z tyłu na kołach? bo u nas kupił takiego bez obciążników i 4 zagonowej nie może poradzić bo ślizga dlatego orze 3 skibowym, jeżeli założysz obciążniki z przodu i z tyłu to 3x40 na śrube ścinaną powinien ciągnąc na lżejszych glebach

a ta sześćdziesiątka po tunningu była kiedyś w top agrar i miała 65km turbine, tura, szersze opony i wzmocniony podnośnik, a paliła 15 l na ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Arek    113
Arek jakie masz koła w swoim 7745??

 

Jak masz r34 a nawet r32 to już na 1 jest szybko :P U mnie w 7011 na kołach r28 orka na 2 jest wystarczająca i jest to dobry bieg do 4 skibowego pługa :)

Jak bym miał 3 obrotową to też by pewnie na 2 jeździł i było by git.Tylko weźcie to pod uwagę że 7011 jest wolniejszy od 7211 i na poszczególnych biegach ma więcej mocy. :)

 

P.S Czy w waszych zetorach 5 terenowa jest szybsza od 1 szosowej??W moim tak jest.

 

Ja nie mam 7745 tylko mój sąsiad ma :) ja mam 7211 na R28 i kiedyś było nim orane zagonowym 4x30 i bez problemu szedł na 2, Sąsiada 77 jest właśnie na kołach 34, (może na 28 by miał lżej bo chyba mniejsze koło to tak jak niższe przełożenie?) i sąsiad narzeka że ma ciężko... tzn. narzekał bo już nim nie orze :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



wlodiw    2

kolego optymalny pług do tego ciągnika to jest 4x35 i w zupełności będziesz sobie dawał nim radę, ja mam 3x 35( do głębokiej) a 4x35 biorę na podorywki lub pod ozimą i ciągam go zetorem 3320, więc twój 5320 będzie z tym miło śmigał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MateuszP    0

ja mam 5340 ale do 5320 radził bym ci kupić :

pług-ibis 3 z odkładniami 40

agregat-3m kombi unii

grubera ci nie radze kupować bo mój na ciężkiej ziemi ma problem z 2,1:(

przyczepę- 5 ton

rozsiewacz nawozów 1 t.

siewnik-3m

wał-cambrige3m (jeżeli masz dodatkowe obciążniki z przodu)

talerzówkę-2,7 akpil typu 4V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach






zetor5321    1

2 i 3 skibowe pługi

polskom kosiarke rotacyjnę

agregat 3 metrowy (bomet)

talerzówka 10x10 (bomet)

rorzutnik obornika dwu osiowy na tamdemie

brony 5 i 3

2 przyczepy

cyklop

opryskiwacz

siewnik poznaniak 6

bizon zo 58

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tommy66692    10
2 i 3 skibowe pługi

polskom kosiarke rotacyjnę

agregat 3 metrowy (bomet)

talerzówka 10x10 (bomet)

rorzutnik obornika dwu osiowy na tamdemie

brony 5 i 3

2 przyczepy

cyklop

opryskiwacz

siewnik poznaniak 6

bizon zo 58

 

O kurcze to Zetor nawet z bizonem współpracuje :( Ale chyba orke robisz tylko 3 skibowym??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wlodiw    2

To samo jest u mnie w 3320, mam go na 16-tkach i jadąc na jedynce 60tka obok na 14stce musi jechać coś miedzy 2-3 biegiem, to samo z moją c330m kiedy jadę z agregatem na 2-jce, to stary musi jechać 5tką bo 4 to za mało.

 

a pług weź 4rkę zagonową, bo 3jka to dla niego za mało, a co do obrotówki...... trochę przyciężka jest do twojego traktorka, gdybyś mial przedni napęd to jeszcze jeszcze, ale chyba bym nie ryzykował. No chyba,że znalazłbyś jakąś naprawdę zachodnią lekką obrotówke.

 

MOD;Jeszcze raz napiszesz posta pod postem a będzie %

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlodiw    2

Tak jak pisał Mateusz P czyli: ja mam 5340 ale do 5320 radził bym ci kupić :

pług-ibis 3 z odkładniami 40

agregat-3m kombi unii

grubera ci nie radze kupować bo mój na ciężkiej ziemi ma problem z 2,1:(

przyczepę- 5 ton

rozsiewacz nawozów 1 t.

siewnik-3m

wał-cambrige3m (jeżeli masz dodatkowe obciążniki z przodu)

talerzówkę-2,7 akpil typu 4V

 

 

Ale z tym Ibisem będziesz miał problem, bo radził bym ci zagonówkę tak 4x 35, a gruber? bierz 2,1 wystarczy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z plugiem 3 skiby obracanym to nie wiem czy da sobje rade u mnie sąsiad oral mtz (82km) pługiem 3x40 nie obracanym i miał co robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


tommy66692    10
z plugiem 3 skiby obracanym to nie wiem czy da sobje rade u mnie sąsiad oral mtz (82km) pługiem 3x40 nie obracanym i miał co robić

 

To musisz mieć strasznie ciężkie ziemie.Mtz z 3x40 obrotowym powinien gwizdać jak szalony.A 5320 da sobie radę bez gadanie ale lekko nie będzie :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mlody11441    1

witam!!do Twojego zetorka radzilbym zaczepic plug 3-skibowy. wiekszego nie ma sensu czepiac bo ten ciagnik ma cos kolo 60km. ja swoja forterra 11441 ciagam 4 skibowe plugi unia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zetor5321    1

ja do zetorka5320 zakładam 3skibowy

a na zime to 2 albo 3.

radził bym ci kupić 3,

bo jedną skibe można odiąć wrazie gdy będzie miał kłopoty uciągnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



MateuszP    0

prezesmax ty chyba założyłeś turbo do tego swojego zetora jak chodzi ci w gruberze 3m ;) przyznaj się ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miko    0
prezesmax ty chyba założyłeś turbo do tego swojego zetora jak chodzi ci w gruberze 3m ;) przyznaj się ;)

Mój 7711 chodził w takim samym. Te vibroflexy idą lżej niż np. KOS.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×