Skocz do zawartości
Krystian7745

Zetor 7745 nie chche zapalić ;(

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Dewro    16

Zaworek na powrocie paliwa za pompą wtryskową wymieniłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Firmy nie pamiętam, coś koło 100złotych. Silnik chodzi równo.
Zaworka nie wymienialem, on moze byc przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorki12    2034
Napisano (edytowany)

Jest jakaś nieszczelność w układzie . Było opisywane co zrobić , poszukaj .

Edytowano przez zetorki12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dewro    16

Przez nieszczelny zaworek miałem tak samo. Kosztuje nie dużo a może się okazać że to on jest winny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×