barthez96

Jaki macie Case?

Polecane posty

l-uK-4sz    1

Najnowszy model pumy od 150 KM .. Ale kto wie może wprowadzą nową wersję maxuma o innym design'ie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wiekal    0

my mamy case international 845xl i taki kłopot nie działa wałek WOM do tej pory bez zarzutu teraz nie działa wszystkie dźwignie chodzą normalnie a on się nie załancza ani pod cięzarem ani bez obciążenia cisza nic nie zgrzyta żadnych odgłosów może ktoś udzieli porady co to  może być .....pozdrawiam żona rolnika z zamiłowania 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piasek186
      Witam. Problem z case 5150 rozłącza biego tzn. Przestaje jechać i zapala się pomarańczowa kontrolka. Biegi całe jako biegi chodzą tylko nie da się przełączyć pół biegów bo Zaraz włącza się ta kontrolka i już jest brak reakcji na półbiegi. Przy naciśnięciu sprzęgła też zapala się kontrolka i wchodzi jakby w tryb awaryjny, że nie da się przełączyć pół biegów. Po wyjęciu i włożeniu bezpiecznika od skrzyni można jechać. Tak jakby się coś resetowało dlatego wydaje mi się że problem leży po stronie elektrycznej. 4 półbieg w ogóle nie chodzi. Jest ktoś w stanie pomóc lub zna kogoś z woj łódzkiego lub bliskich okolic co się zna na rzeczy? 
    • Przez Julo03108
      Wiatam, mam problem ciągnik przestał polazywać mi prędkość, w którym dokładnie miejscu znajduje się czujnik prędkości jazdy. Do tego na wyświetlaczu od ehr migają błędy 1 i 5 co one oznaczają, jak je usunąć?
    • Przez wojtek1312
      Witam wie może ktoś jaka może być przyczyna braku regulacji szybkości opadania podnośnika w case 5140? Pokrętło działa kręci się normalnie natomiast brak efektu opada zawsze z tą samą prędkością wydaje mi się że jest na najwolniejszym możliwym. Jest też problem z podnoszeniem na wolnych obrotach podnosi trochę za wolno dodam że pompa była sprawdzana i jest wszystko ok są jakieś inne możliwości?
    • Przez sunday
      Witam.
      Mam taki pytanie czy to małe wejście hydrauliczne to może być wolny spływy? Jak odpalę ciągnik to nie ma tam ciśnienia więc podejrzewam że to jest to.

    • Przez Lukasz123456
      Wyswietlacz cyfrowy nic mi nie pokazuje jak zapale ciągnik. Jedynie jak włączę zapłon to pokazuje kontrolke od ładowania . A jak włączę na świecie żarową to pokazuje motogodziny . Jak to można naprawić? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj