Skocz do zawartości

Polecane posty

mtracz    71

Ten stary rozrusznik z filmiku to R11 z Ursusa widać z daleka.

@MateuszT25 z którego roku jest twój Władek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@pawnic4 (nie kupuj rozrusznika R11 ony są do władka nie dobre strasznie on wyje ) pozakładali ludzie i lata chodzą a tobie coś wyje.Nie rozumie tej wypowiedzi.Jak są luzy na tulejkach to wyje.A co do tego z filmu rozebrać przemyć i przeczyścić i będzie śmigał.No chyba że baterie liche no to i tak długo nie pociągną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Masę się sprawdza robiąc obwód bezpośredni od "-" baterii do silnika i włączamy rozrusznik, jak lepiej zakręci, to znaczy, że wyłącznik siada, lub taśma nie kontaktuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MateuszT25    0

mtracz, ciągnik jest u nas od 87r.A jeśli chodzi Ci o rok produkcji to musiał bym trochę poszperać w papierach.

 

Dzisiaj od prawie dwóch miesięcy ciągnik był przepalany, oczywiście na zaciąg.

Chodzi ślicznie. Co do ładowania, to wskaźnik w ciągniku pokazuje prawie "pełne" akumulatory.

Pobór prądu przy rozruchu będzie sprawdzany jutro dzisiaj brakło czasu.

 

Jutro prawdopodobnie dojdzie już rozrusznik, więc myślę że do wieczora będzie już założony,przed zmianą zoriętuje się jaki jest stan oryginalnego rozrusznika.

Sprawdzę okablowanie, mase itp.

Jeśli będzie możliwość to nagram coś z odpalania żebyście mogli zobaczyć rezultaty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej612b    86

Załóż i melduj , na moje odpali od razu a wytrzyma gdzieś z dwa lata ogólnie inny świat - jeśli chodzi o zapalanie a awarie to bendix bądź elektromagnes .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MateuszT25    0

Dzisiejsze postępy:

 

Rozmontowanie starego rozrusznika

http://imageshack.us/photo/my-images/163/img20130124155033.jpg/

http://imageshack.us/photo/my-images/707/img20130124160902.jpg/

 

Koło wieńcowe i jego aktualny stan

http://imageshack.us/photo/my-images/202/img20130124163204.jpg/

I tu moje pytanie, co z nim zrobić? Widać że jest zużyte. Wymienić?

 

Założenie nowego rozrusznika

http://imageshack.us/photo/my-images/856/img20130124165935.jpg/

Pytanie: Czy w tym przypaku osadzenie rozrusznika na dziurach jech obojętne?(Chodzi mi o te trzy otwory na śruby) "ułożenie rozrusznika"

 

Odpalanie dzisiaj nie powiodło się z braku czasu już jest ciemno a w garażu światło słabe.

I najważniejszy powód to to czy odpalać władymirca przy takim kole wieńcowym (fot. wyżej).

Proszę o odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MateuszT25    0

Kolego balcerek :)

Ja w strachu że trzeba będzie władka na dwie części... a Ty że jak nówka... :P

kamień z serca :)

Więc bez niczego palić? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

do puki nie zgrzyta to się pali i jedzie.Chyba że masz ciągnik rozpołowiony to wtedy się obraca lub zmienia wieniec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek222    19

Co do twojego starego rozrusznika, to weź go rozkręć bo być może zużyły sie tulejki i wirnik ociera o stojan, a tak pozatym tulejki to nie jest aż tak duży koszt wymienisz i rozrusznik będzie hulał jak nowy :P ja to z wujem wczoraj przerabiałem i jak narazie władek pali bezproblemowo :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

ciesze się że sprzęt działa na pewno będziesz zadowolony, teraz tylko pilnować aby akumulator był naładowany i na dotyk palenie nawet w zimie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Witam panowie moj ruski nie chce palic mam rozrusznik ten duzy czarny i byl on rozbierany jakies dwa miesiace temu i dzisiaj nie chcial odpalic byly wymienione tylko tulejki bo szczotki byly dobre a dzisiaj nie chce palic a czy jest to mozliwe ze przy stacyjce przetopilo troche dwa kable i dotyka jeden kabel do drugiego i robi zwarcie?i nie chce odpalac?ladowalem akumulatory pól dnia i nic to nie pomoglo powiedzial bym ze jeszcze gorzej.prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

Kabelki musisz koniecznie naprawić.Na początek sprawdź 'masę" tam często nie łączy.Jak masa ok a dalej nie odpala to sprawdz czy na tym cienkim przewodzie przy rozruszniku pojawia się prąd w momencie gdy przekręcasz kluczyk.Jak będzie prąd to winny jest rozrusznik lub słabe akumulatory.Jak prądu nie będzie to szukaj przyczyny w stacyjce lub przekaźniku pod zegarami.

Na początek ogarnij te spalone przewody i sprawdz "mase"

Edytowano przez Voo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Witam, spróbuj na krótko a wówczas zobaczysz czy to rozrusznik czy coś z instalacją , na cewce masz trzy śruby ,dwie grube i jedna cieńka ,weż śrubokręt i zewrzyj cienką z grubą (z tą bez tego mostku, cewka-rozrusznik) i nie zapomnij na luz wyłączyć bieg zobaczysz czy jest różnica, i gdzie dalej szukać przyczyny :rolleyes:Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Witam panowie moj ruski nie chce palic

ladowalem akumulatory pól dnia i nic to nie pomoglo powiedzial bym ze jeszcze gorzej.prosze o pomoc

 

Powodów nie zapalania jest kilka. Ale trudno pomóc jeśli nie wiemy dokładnie co się kryje za zwrotem "nie chce palić".

Rozrusznik w ogóle się nie odzywa.

Rozrusznik kręci ale powoli.

Rozrusznik nie ma siły zakręcić.

 

Jak lądowałeś naładowane akumulatory to na pewno im nie pomogłeś. Wiele prostowników ładuje zbyt wysokim napięciem ładowania i to już na samym początku. A czym dalej w las tym ta wartość niebezpiecznie rośnie. Niebezpiecznie dla zdrowia i żywotności akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

Panowie rozusznik jest dobry wyczyscilem wlacznik masy wyczyscilem przewody od stacyjki wyczyscilem klemy i laduje teraz akumulatory i on kreci tak jak by mial za malo pradu ale jak puszczam odpreznik to ruski sie odzywa i gasnie i nie nie wiem co dalej prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

ale jak puszczam odpreznik to ruski sie odzywa i gasnie

 

Czyli odpala ale zaraz gaśnie tak? Sprawdz czy układ paliwa nie jest zapowietrzony.

Czy kręci tak słabo że nie ma siły obrócić wałem po wciśnięciu odprężnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

wlasnie ze odpala i gasnie ta odpala jak odpalal ale sie odzywa i gasnie a jak chce drugi raz odpalic i przetrzymac go na rozruszniku dluzej to nic nie daje tylko robi jeszcze gorzej to znaczy ze jest uklad zapowietrzony tak??

Edytowano przez zibi16245

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

nie wiem czy to wazne ale jak krece to wali bardzo duzo takiego siwego dymu z tlumika ladowalem go pól dnia i nie chce teraz tez odpalic prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Niska temperatura zapłonu spowodowana słabym ciśnieniem sprężania i lub lejącymi wtryskami.

Podgrzewałeś świece?

Z którego roku ten Władek?

Sam włącznik masy to nie wszystko słabo się postarałeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zibi16245    0

wladek jest z 1990 roku tak grzalem swiece,a jest mozliwe ze sie rozrzad sam przestawil ze mogl o jeden zomb sam przeskoczyc?to dziwne ze on lapie i gasnie a z tlumika wali taki siwy dym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×