Skocz do zawartości
center

7211 wyciek tylna pokrywa silnika

Polecane posty

center    8

Witam,

Robię remont kapitalny po wymianie simeringu uszczelniaczy pokrywy tylnej i złożeniu maszyny kapał mi olej z simeringu na wale z tyłu. Po rozpołowieniu nic nie zauważyłem dekiel tylny wyosiowany równo względem wału brak zniszczenia uszczelniacza gładź na wale lux. Wymieniłem raz jeszcze simering uszczelki pokrywy i wraz jest to samo kapie co robić? Simering oryginał zetor taki brązowy jakaś rada?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A robiłeś szlif wału.Jeżeli nie to może być wydarta panewka.Jak robiłeś szlif i wał jest ciasny nie ma żadnego luzu to być może jest na pęknięta obudowa. :( A może trzeba simering wkleić na silikon. :huh: A sprawdź jeszcze czy nie masz dużego luzu osiowego na wale i simering po wciśnięciu sprzęgła nie ma za malej krawędzi styku z wałem. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz0209    21

Mechanik opowiadał mi o podobnym przypadku w takim samym Zetorze i po wymianie 3 simeringów pojechali do sklepu z częściami od samochodów i sprzedawca znalazł im identyczny uszczelniacz od jakiegoś samochodu i po założeniu tego jest super. Uszczelniacze które kupowali były w cenach od 18-31 zł a ten kosztował 64 zł, ale podejrzewam że to jest dla Ciebie nic w porównaniu do pracy jaką podejmujesz przy rozkładaniu ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tedizetor56    94

ja tak mialem w 5211 i tez kupulem w sklepie z takimi czesciami na wymiar,jak sie nie myle to dali mi dwukierunkowy i jest ok ze 4lata a wal orginal 12000motogodzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Witam,

Robię remont kapitalny po wymianie simeringu uszczelniaczy pokrywy tylnej i złożeniu maszyny kapał mi olej z simeringu na wale z tyłu. Po rozpołowieniu nic nie zauważyłem dekiel tylny wyosiowany równo względem wału brak zniszczenia uszczelniacza gładź na wale lux. Wymieniłem raz jeszcze simering uszczelki pokrywy i wraz jest to samo kapie co robić? Simering oryginał zetor taki brązowy jakaś rada?

 

Witam

Miałem u siebie tak samo,wymieniłem dwa simeringi na niby oryginalne GUFERO i po dobrym rozgrzaniu silnika olej leciał.Po demontażu też specjalnych oznak zużycia nie było widać ,wydaje mi się ,że guma była nieodpowiednia i pod wpływem temperatury robiła się za miękka i nie uszczelniała.

Cudowałem różnymi sposobami,sprawdziłem luz na panewce ,wypolerowałem dokładnie gładź wału ,przesunąłem na nowe miejsce i to samo leci. Dało mi to do myślenia i pojechałem do sklepu gdzie kupuję części i zacząłem porównywać ten stary Gufero co był przed wymianą,ten nowy co ciekł i te co w sklepie były. Po dokładnym przyjrzeniu się stary był z innej formy i inną czcionką oznaczenia napisane były,w nowym jodełka była taka drobna a w starym bardziej gruba.

I poszperałem w sklepie i znalazłem dokładnie taki wyglądem jak był ten na początku założony. I teraz najlepsze ,że sam w to nie wierzyłem ,że bedzie dobrze i po montażu odpaliłem silnik jeszcze na wózku przed zjeżdżaniem go ze skrzynią i chodził tak ze 3 godziny porządnie się rozgrzał i nic sucho. Po roku użytkowania stwierdzam zero wycieku i jednak tamte poprzednie musiały być albo z wadliwej gumy a nawet śmiem twierdzić ,Ze jakaś PODRÓBKA GUFERO. Gdzieś już komuś pomagałem w podobnym problemie ,i kupił on teraz simering firmy CORTECO i przeciek zniknął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Koledzy nie ma żadnych luzów wszystko git a wał obracał się w rękach ślicznie, nie było to miejsce szlifowane na wale, nie ma wyżłobień jedynie ślad po starym jest simering ciemniejsze a nowy lekko chodził w innym miejscu. Ale ten simering miękki był kupiłem jakiś japoński teraz czarny 2 stronny. Zobaczymy co będzie. Dam znać.

 

PS. Japoński simering dwustronny pomógł więc problem z głowy:D

Edytowano przez center

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    11

Ja jeszcze proponuję przy montażu dobrze posmarować go olejem, bo na sucho kilka pierwszych minut jego pracy może być krytyczne dla niego i znacznie skrócić jego żywot.

 

To tylko taka mała sugestia, ale dodam jeszcze że pamietam czasy jak w tego typu uszczelnieniach skracało się sprężynki przez ich roz, a potem skręcanie, co czasami pomagało ale czasy były "inne".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Za wcześnie się cieszyłem Panowie... znów lekko się poci kropki kilka plamek jest co za ciort? co mu nie tak....?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zostaw go może mu przejdzie to znaczy może się uszczelniacz ułoży.Ja bym tak pojeździł z miesiąc i patrzył co dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

kolego 22 mth i nic się nie układa jak rozgrzeje się olej to wali miska zajechana od spodu cała... od tego otworu wali po misce na środku i kapie.

FOTY:

1. miska http://www.fotosik.pl/pokaz_obrazek/35fa727c75fe16d2.html

2. miska http://www.fotosik.pl/pokaz_obrazek/49cc402ee0f0ad72.html

3. dym z silnika taki kolor powinien mieć na dotarciu ? http://www.fotosik.pl/pokaz_obrazek/35fa727c75fe16d2.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jak co się ułoży? To co w każdym przypadku uszczelniacz typu zimering ma się układać? Bzdura. Albo trzyma albo nie. Szukaj dalej. Albo wyciek jest z innego miejsca albo z jakiegoś powodu zimering nie wyrabia. Nie osiowość, wyrobienie przylgi, albo kiepska jakość.

Sprawdź może da się zmienić miejsce współpracy uszczelniacza z walem jeśli jest wyrobiony. Jeśli nie to pomaga skrócenie sprężyny lub kupienie uszczelniacza sporo droższego lepszej jakości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@seweryn20 miałem tak z c 330 z przodu na kole zwariować szło z pięć nowych uszczelniaczy ze 3 tulejki i na koniec nowe koło i co d*pa blada ciekła dalej.Po jakimś czasie ułożył się jakoś uszczelniacz i był spokój.Może też być mikro pęknięcie w obudowie i też puszcza.To są jaja.

@center Co do kopcenia to jeżeli robiłeś pompę i sprawdzałeś wtryski to tylko pozostał za wczesny wtrysk paliwa o ile zrobiłeś fotkę na rozgrzanym silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

kolego wtryski nówki, pompa rok temu robiona, pluje olejem z odmy do tego czasami a jak rozgrzeje się jak by mnie deko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Weź zrób znak na pompie i bloku najlepiej wąskim przecinakiem punkt.Popuść pompę i delikatnie cofnij górą od silnika i sprawdź.Znak będzie w razie czego punktem do powrotu w to samo miejsce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Kup jeszcze raz nowy dobry uszczelniacz, np firmy Corteco.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Znalazłem coś takiego Corteco o wymiarach 120*140*13,5/15,5. Jest to uszczelniacz z kauczuku fluorowego o odrzutniku dwukierunkowym przygotowany do pracy w wysokich temperaturach. co myślicie cena to 145zł ale może warto?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

W tym http://www.agrofoto....prawie-silnika/ temacie kolega @KOSTEK12 też miał problem z uszczelnieniem wału. Okazało się ,że trafił na tą podróbę gufero. Kupił później ten simering CORTECO i wyciek zniknął. Niewiem jak jest teraz musiał byś go zapytać. Ja mam natomiast teraz oryginał GUFERO i nic nie cieknie, w zetorze mam go dopiero rok , ale taki sam mam w C355 i już 7 lat i nie widzę żadnego wycieku . Gufero rok temu kosztował w sklepie gdzie kupuje cześci 13 zł. Poszukałem zdjęcia i zobacz sobie i porównaj czy też czasem nie trafiłeś na ten bubel. http://www.fmix.pl/s...745-i-c360.html

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

kurcze ja na to nie natrafiłem ale wydaje mi się że mój simmering nie miał tych otworków do okoła. gufero 1 wargowy a corteco 2 wargowy. Kupię rozbiorę zobaczymy

 

RADEK jak możesz odezwij się na gg.

Edytowano przez center

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

W tym http://www.agrofoto....prawie-silnika/ temacie kolega @KOSTEK12 też miał problem z uszczelnieniem wału. Okazało się ,że trafił na tą podróbę gufero. Kupił później ten simering CORTECO i wyciek zniknął. Niewiem jak jest teraz musiał byś go zapytać. Ja mam natomiast teraz oryginał GUFERO i nic nie cieknie, w zetorze mam go dopiero rok , ale taki sam mam w C355 i już 7 lat i nie widzę żadnego wycieku . Gufero rok temu kosztował w sklepie gdzie kupuje cześci 13 zł. Poszukałem zdjęcia i zobacz sobie i porównaj czy też czasem nie trafiłeś na ten bubel. http://www.fmix.pl/s...745-i-c360.html

 

 

Radek jeśli możesz odezwij się na gg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Coś forum nie działa ,co chwila jakaś przerwa konserwacyjna, ale napisałem do Ciebie także napisz w czym problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prowadzę firmę z częściami zamiennymi do Zetorów już 11 lat (a od 1982 wprowadzałem na nasz teren Zetory pracując w Agromie Kalisz jako szef serwisu i części zamiennych).

Muszę przyznać, że w tej branży coraz więcej podróbek, które często można spotkać także w Czechach.

Tak jest też z uszczelniaczem 5501 0221 - mamy w sprzedaży oryginalny, silikonowy, kierunkowy, jednowargowy GUFERO - jak na fot. @RADEKK - w cenie tylko 17 zł.

Edytowano przez Agrozeto_Kalisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Problem jest taki że ja mam taki właśnie jednak jak kolega radek ze strzałką otworkami itp. i nie wiem co teraz robić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Muszę przyznać, że w tej sytuacji trudno jest coś rozsądnie poradzić. W takim niejednoznacznym

przypadku chyba założyłbym Corteco (chociaż nadal popieram Gufero) :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

Witam,

Rozpołowiliśmy go w końcu i jednak na 100% leje między wałem a uczczelniaczem, pokrywa osiowanie suwmiarką mierzone jest luxus, odma drożna, wał wzdłużnie ani drgnie. Po zdjęciu uszczelniacza na wale widać 2 prążki po uszczelniaczu pod palcem wyczuwam lekkie dołki ale to leciutkie, zakupiłem papier wodny 250 maczam w oleju i wygładzam tą powierzchnię jednego prążka już nie ma wcale ten jeden lekki ale prawie go pod palcem nie czuć już nie wiele. Mechanik mówi że to nie ma znaczenia bo na wiele gorsze zakładał uszczelniacz i było dobrze. No ale ja uparłem się i to wygładzam. Ten uszczelniacz stary to jedna oryginał Gufero taki jak u Radka. Ale teraz kupiłem Corteco 2 wargowy lewoskrętny z odrzutnikiem. Zrobiłem zdjęcia ale coś słabo aparat zrobił a oto są:

1. Uszczelniacz http://www.fotosik.pl/pokaz_obrazek/0d68cb4f5a8bfcce.html

2. wał: http://www.fotosik.pl/pokaz_obrazek/9cb42c768b3dc013.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×