Skocz do zawartości
TymonMasa

Kubota M108S podnośnik

Polecane posty

Wybrane dla Ciebie
TymonMasa    0

Witam posiadam Kubote M108S i mam pytanie do użytkowników tego modelu jak sprawuje sie u Was podnośnik? Jaka jes predkośc z jaką podnosi? Jak z czułością regulacji itd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piteriiv    8

u mnie podnośnik bardzo ładnie pracuje, najwieksze obciążenie to gruber o wadze 1300 kg i agregat uni ares lp 3 m z siewnikiem poznaniak. reaguje bardzo płynie, przy podnoszeniu wydaje sie że predzej podniesie przód ciągnika niż zostanie sprzęd na ziemi, jedynie co ujemnie oceniam to regulacje szybkości opadania - troche brakuje skali i trudno ją regulować podczas pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TymonMasa    0

no to pogratulować bo u mnie zanim np pługi lub agregat podniesie mija prawie wiecznosc a reaguje tak opornie ze głowa mała zakres regulacki to zaledwie jakies 2 cm na skali :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artur96    11

To masz coś z tą regulacją nie tam u mnie to w jedną i drugą stronę można kręcić bez problemowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikaro    7

Witam mamy problem z podnośnikiem i hydrauliko w kubocie m108s. Podnośnik działa wolno i nie ma siły, bez gazu nie da się nic cięższego unieść. Z hydrauliko jest podobnie. Pompa jest sprawna bo ładowacz czołowy działa dobrze. Ciśnienie na wyjściu w ładowaczu wynosi 180 barów a na gniazdach hydrauliki z tyłu tylko około 40. Macie może jakieś pomysły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TymonMasa    0

witam panowie to ja założyłem ten temat i chciał bym pochwalić się iż usterka która psuła mi prace była banalna i osoba znająca się na temacie naprawiła mi to w 2 minuty za pomocą klucza 13 i 17.

Aby ni tworzyć kolejnego tematu proszę wszystkich użytkowników kuboty M108S o komentarze i wypowiedzi na tema swoich ciągników czy dzieje się w nich to co u mnie a mianowicie czy w waszych egzemplarzach cala skrzynia wraz z z tylnim mostem po dłuższej pracy bardzo silnie nagrzewa się wraz z olejem. wspomnę że poziom oleju jest prawidłowy filtry nowe a hydraulika pracuje prawidłowo. nie wiem dlaczego tak się dzieje dlatego proszę o wasze wypowiedzi i komentarze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piteriiv    8

u mnie też sie nagrzewa tak że w dni ok 0 C mozna sie ogrzać podpinając sprzęt na tylny tuz a podczas jazdy powyżej 35km /h trzeba zamknąć tylną szybe bo świszcze nie miłosiernie. mam pytanko  do kolegi TymonMasa  czy miałeś może problemy z ukł paliwowym i ile masz godz pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×