Skocz do zawartości

Polecane posty


pawel1986    0

Ja mam pytanie odnośnie filtra hydrauliki. Chodzi o MF 3080 E czyli praktycznie to samo co 3080. Czy posiada on osobny filtr na wspomaganie kierownicy czy chodzi na tym jednym głównym co jest z boku pod kabiną ?

Co do filtru to jest jeden właśnie ten po prawej stronie pod kabiną, pisząc w tym temacie dla informacji od tego filtru odchodzi główny zasilający przewód hydrauliczny na rozdzielacz ciśnienia który ja w nazwie jest rozdziela ciśnienie na układ wspomagania, układ hamulcowy, sprzęgło...

 

 

 

A ja mam pytanie czy w 3080 powinien sie podswietlac po wcisnieciu przycisk od połbiegu czy nie? Jak jest u was?

 

Co do przycisku to jeżeli masz włączony cały bieg to się powinien świecić (kiedy przycisk jest wciśnięty)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

matis251    0

A ja mam pytanie z innej beczki, czy w MF z serii 3xxx da się wyjąć kluczyk ze stacyjki ? Mój próbowałem i na żaden sposób nie mogłem go wydobyć, jak jest u was ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel1986    0

A ja mam pytanie z innej beczki, czy w MF z serii 3xxx da się wyjąć kluczyk ze stacyjki ? Mój próbowałem i na żaden sposób nie mogłem go wydobyć, jak jest u was ?

 

Kolego da się da wyjąć, ale trzeba dać na wyłączony zapłon i wykonując małe ruch obrotowe jednocześnie ciągnąc do siebie i powinien wyjść a jak to nie pomorze to WD-40 trzeba wpuścić i niech kurz co tam jest niech rozmoknie i ponowić próbę bo prawdopodobnie to jego jest przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


bartek99718    0

Co do kluczyków miałem taka samą sytuację w swoim 3080 . Jak kolega wcześniej napisał wd40 całkowicie załatwia sprawę. A wracając do tego filtra to w ile może kosztować orginalny ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


bartek99718    0

Mam pytanie odnośnie filtra od wspomagania w MF 3080E . Jedni mówią że go nie ma inni mówią że jest i z tego wynika że niby znajduję się on pod kabiną na wyskości schodków od strony pedału gazuu. Od kilku dni posiadam tego mf i wspomaganie czasem ciężko chodzi więc jest to wina filtra.

http://wrzucacz.pl/file/9661269626580

 

Mam u siebie takie coś , czy to jest właśnie filtr od wspomagania kierownicy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rider    0

Na pewno jest tam filtr hydrauliczny, bo mam taki sam w moim 3070, to jest filtr który się czyści, ale ja próbowałem go wypłukać i średnio to idzie, nowy chyba kosztuje coś koło 100zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


KamilW    3

Co do tego filtra który jest na zdjęciu z linku powyżej to nie wiem, ale przy wymianie tego drugiego który jest troche bardziej z tyłu to nie trzeba spuszczać oleju. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rider    0

Aby wymienić/wyczyścić ten filtr pod stopniem nie trzeba spuszczać oleju, odkręcasz i nawet za wiele nie wyleci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek99718    0

Ale jest to filtr od wspomagania ???? A co do filtra tego z tyłu to z tego co mi wiadomo olej trzeba spuścić. Już sam nie wiem , niech wypowie się ktoś kto to robił żebym miał pewność że nie wyleje oleju na ziemię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek99718

Ten z tyłu śmiało możesz odkręcić bez spuszczania oleju. nie wiem na jakiej zasadzie to jest zrobione ale ucieknie ci może 50ml i to co we filtrze oczywiście a o tym pod schodkami to nic ci nie napisze bo ja takiego czegoś nie mam w 3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


DawidMF3090    0

Mam pytanko z innej beczki. Mianowicie chodzi mi o MF3090 dzwignaoł mi pług i niechciał go spuścić, a chwile prendzej chodziło wszystko normalnie i zdażyło mi sie to w polu. I przyjechałem do domu i traktor stał ze 3 godziny z dzwigniętym pługiem.

Po ok 3 godzinach sprubowałem jeszcze ras i spuścił go normalnie.

Na polu wyłonczałem traktor puszczałem prubowwałem żeby go spuścił i nic. Dioda co pokazuje że traktor spuszcza ramienia sie świeciła. A a potych ok 3 godzinach spuścił go.

 

Niewiem czy to wina elektryki czy hydrauliki albo może zbyt wysoko go dzwignolem.

Prosze o pomoc jakieś rady bo wolał był żeby mi sie to juz nie zdażało

 

Dziękuje za jakiekolwiek odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



pawel1986    0

Mam pytanko z innej beczki. Mianowicie chodzi mi o MF3090 dzwignaoł mi pług i niechciał go spuścić, a chwile prendzej chodziło wszystko normalnie i zdażyło mi sie to w polu. I przyjechałem do domu i traktor stał ze 3 godziny z dzwigniętym pługiem.

Po ok 3 godzinach sprubowałem jeszcze ras i spuścił go normalnie.

Na polu wyłonczałem traktor puszczałem prubowwałem żeby go spuścił i nic. Dioda co pokazuje że traktor spuszcza ramienia sie świeciła. A a potych ok 3 godzinach spuścił go.

 

Niewiem czy to wina elektryki czy hydrauliki albo może zbyt wysoko go dzwignolem.

Prosze o pomoc jakieś rady bo wolał był żeby mi sie to juz nie zdażało

 

Dziękuje za jakiekolwiek odpowiedzi

 

 

Co do twojego problemu to mogło być spowodowane tym że podczas podnoszenia maiłeś ciągnik na wysokich obrotach albo jechałeś i podbiło pług i pompa dobiła duże ciśnienie i potem elektrozawór nie dał rade przełamać ciśnienia które tam powstało! Najłatwiejszym sposobem na ten problem było wcisnąć manualnie elektrozawór od podnośnika znajdujący się po lewej, tylnej stronie skrzyni, są tam dwa jeden odpowiedzialny za podnoszenie a drugi za opuszczanie i po problemiebiggrin.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


piterq1991    3

Dokładnie tak jak mówi Paweł. Czasem również się tak dzieje w moim 3080. Ja natomiast mam inne pytanie też odnośnie podnośnika. A mianowicie jest taka sytuacja, że podniosę na konsoli maksymalnie do góry to nigdy nie rozłączy podnoszenia. Na siłownikach jest max w górze, natomiast na konsoli wciąż podnosi i pompa pompuje. Jedyny sposób to zmniejszyć tym małym pokrętłem maksymalną wysokość podnoszenia. Sytuacja jest podobna jeśli chodzi o opuszczanie. Nawet jeśli są cięgła do końca w dole to i tak jeszcze komputer chce opuszczać. Ma ktoś jakąś rade na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel1986    0

Dokładnie tak jak mówi Paweł. Czasem również się tak dzieje w moim 3080. Ja natomiast mam inne pytanie też odnośnie podnośnika. A mianowicie jest taka sytuacja, że podniosę na konsoli maksymalnie do góry to nigdy nie rozłączy podnoszenia. Na siłownikach jest max w górze, natomiast na konsoli wciąż podnosi i pompa pompuje. Jedyny sposób to zmniejszyć tym małym pokrętłem maksymalną wysokość podnoszenia. Sytuacja jest podobna jeśli chodzi o opuszczanie. Nawet jeśli są cięgła do końca w dole to i tak jeszcze komputer chce opuszczać. Ma ktoś jakąś rade na to?

 

 

Kolego mam na to rozwiązanie aby jak podniesie do końca żeby rozłączyło pompe ;[ a mianowicie z tyłu pod prawym ramieniem podnośnika jest tam czyjnik dokontrowany nakrętką na klucz 36. Należy poluzować ją i jak masz ustawione wszystko na maksymakne podnoszenie zapalić ciągnik , jak będziesz wykręcał ale po trochu ten czujnik to wykręcasz aż do momentu gdy usłyszysz że pompa nie bije ćiśnienia! Na tym skończy sie regulacja i twój problem :lol: . Co do opuszczania to tym sie nie przejmuj u mnie też tak jest i mi to nie przeszkadza, wystarczy gdy będzie podnośnik na dole przekręcić tym dużym pokrętłem tak żeby kontrolka opuszczania zgasła i zapamiętać tą pozycje aby mniejszej nie ustawiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piterq1991    3

Tu z tym czujnikiem mam właśnie problem. Bo są przy nim urwane kable i nie wiem co z tym zrobić. Nie ma ich jak podłączyć bo z czujnika już nie wystaje ani wsuwka ani kawałek kabla. A nawet nie wiem od czego dokładnie on jest. Czy odpowiada za to w jakiej pozycji są siłowniki? Czy od czegoś innego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel1986    0

Z tego co sam zauważyłem to ten czujnik o którym pisałem to jest od ustawienia maksymalnego podnoszenia a mianowicie po to aby jak se siłowniki wysuną do końca żeby dał sygnał do sterownika żeby już wyłączył elektrozawór od podnoszenia, a od pozycji ramion to są te dwa u dołu co trzymają belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piterq1991    3

Aha.. no to więc jeśli mam urwany kabel to dlatego mi sam nie rozłącza pompy gdy podniesie już do końca do góry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawel1986    0

Aha.. no to więc jeśli mam urwany kabel to dlatego mi sam nie rozłącza pompy gdy podniesie już do końca do góry

 

Tak, właśnie dlatego jest u ciebie taki problem z tym że nie rozłącza, ale pokombinuj żeby to zrobić bo bez tego to praca może się stawać uciążliwa na dłuższy okres!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piterq1991    3

Nie chodzi o to, że jest uciążliwa, ale sądzę, że pompa pracuje na darmo przez co się zużywa szybciej. Silnik też wtedy jest obciążony. Tak więc muszę coś z tym zrobić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Papier
      witam mam taki problem
      kombajn na hydrostacie a z boku ma dzwignie od wlaczania biegow ;1.2.3
      i jak je wlaczac nie chce urwac dzwigni i co trzeba zrobic.
      Troche dziwne pytanie ale kupilismy 2006r
      i takie pytanie czy trzeba ja podniesc i przekrecic i czy jeszcze tzeba cos wdusic aby nie było oporow podczas przesuwania ? prosze o odpowiedz
    • Przez sebastian2295
      Witam. Posiadam deutz dx 6.50. Mam problem ze skrzynia biegów a mianowicie nie nie ma żadnego biegu oprócz 3. Nie mam pojęcia co się mogło stać dlatego jeżeli ktoś miał taki problem lub wie jak go rozwiązać to bardzo bym prosił o pomoc. Nie wiem czy to konkretnie skrzynia biegów się popsuła czy jakiś dany element który można wymienić bez demontowania skrzyni.
    • Przez 235Ferguson
      Witam,
      od dłuższego czasu Massey 235 pobiera mi sporo oleju i trafia on do ropy. Co jest dziwne, w większości przypadków to ropa trafia do oleju, lecz u mnie jest na odwrót. Paliwo w szkiełku jest czarne. Wymieniałem ze 3 razy pompkę paliwową i nic to nie dało. Co może to powodować? Jak temu zaradzić?
      Pozdrawiam
    • Przez Kubano
      Witam!
      Kupiłem jakiś czas temu ciągnik MF3070 z niedziałającą możliwością zmiany zakresów biegów z A na B. (Zakres A działa bez zarzutów;)Do przodu jak i do tyłu działa lekko i płynnie. Biegi główne również bez zastrzeżeń) Drążek zmiany biegów nie przesuwa się w bok. Wie ktoś może jaka część za to odpowiada i czy da się ją wymienić beż rozjazdu ciągnika? 
    • Przez Bieszczadek
      Witam
      Niedawno kupiłem ciągnik Massey Ferguson 8140 który miał wyciek z pomiędzy skrzyni a silnika. Naprawiłem awarię i powymieniałem przy okazji oringi na nowe gdyż te co były założone prędzej czy później i tak by siadły. Po zalaniu oleju i próbie odpowietrzenia sprzęgła lewarek zmiany biegów przód-tył ciężko chodzi po włączonym silniku. Biegi również ciężko wchodzą czasami z zgrzytem i podczas wrzucania przód lub tył ciągnik zaczyna się toczyć jakby nie do końca było sprzęgło odpowietrzone. Przy odpowietrzaniu sprzęgła spuściłem ponad litr oleju. Czy ktoś miał podobny problem ? Jak się z nim uporaliście ? Byłbym wdzięczny za pomoc
×