Skocz do zawartości

Polecane posty

marcin5406    0

TEZ TAK MYSLALEM ZE POWINNY ByC teB ale ta wajha od co na niej napisane jest A i B dziala tylko do przodu i do tylu a w bok nie chce a powinna sie na b w lewo czy prawo i dopiero przod tyl a ona tylko w jednej pozycji do przodu i do tylu

Edytowano przez marcin5406

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin5406    0

ale jak to naprawic bo niewiem moze cos sie zablokowalo chyba ze niema biegów b tylko a albo odwrotnie bo lewarek od rewersu wlasnie tylko chodzi po prostej przod tyl a jak wezme na srodek i chce w lewo to nie dziala albo w prawo to tez sie nie da

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin5406    0

no wlasnie niedawno go kupile jakis miesiac temu i troche wolno jedzi bo 4 bieg wolno jechal wiec wyczytałem ze jest to a b i tak mialem narysowane na lewarku i dlatego chialem sie zapytac o to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

mozliwe ze ktos zeskrzynia kombinowal. Sprawdz jaki masz napis na drzwiach od strony ehr. Powinna byc naklejka z wykresem predkosci na poszczegolnych biegach, a na naklejce powinno pisac powershift. Gdyz taka nazwe nosi skrzynia 32/32. Wiec i u Ciebie na naklejce powinno tak pisac. Sprawdz to i daj znac.

Edytowano przez HondaMtx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

Zrób zdjęcie tej naklejki i może jeszcze tych przegubów (nie wiem jak to nazwać) pod kabiną od wajch rewersu i biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

Na naklejce musi pisac gdyz na kazdej pisze. No chyba ze ktos przy niej kombinowal zeby nie bylo widac napisu. Ale tam na wykresie powinno pisac A i B i wykres predkosci.

Nie wiem kto sprawdzal ten ciagnik ale podczas zakupu mf-a najwazniejsze to dokladnie sprawdzic skrzynie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlkpmder    6

I tak to jest kupują byle tylko taniej nie do końca zapoznają sie ze stanem technicznym i później plotki że skrzynie w MF są słabe. Nie mówie że wszyscy tak robią ale zdarzają sie takie przypadki byle miał ładną farbę i niską cenę a później problemy bo ciągnik więcej stoi niz jeździ .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    211

To może lepiej sprawdzić czy jest silownik zmiany A-B, czy w jego miejścu jest zaślepka? A może (daj Boże) tylko zawór przełączania w deklu zacięty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

Najlepiej zeby kolega zrobil zdjecia lewarkow pod kabina i wtedy bedziemy wiecej wiedziec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wie ktoś w którym miejscu sprawdzić ciśnienie oleju w skrzyni w 3080 i jakie powinno być książkowo? Bo mój ferdek gdy ma lekko to napęd działa a gdy ciężko to nie działa. Może pompa jest słaba? W drugiej kolejności trzeba zobaczyć tarczki? Proszę o konkretne info znawcy tematu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Witam. Nie chiciałem zakładać nowego tematu bo nie widzę sensu :)

Mam mały problem - dziś dokręciłem ramię od podnośnika ( u samej góry mocowanie do tych "nasadek" wychądzących z obudowy )

Zauważyłem dziś że pojawiło się trochę oleju tuż pod tym na obudowie i poruszyłem za nie jak się okazało luz miało bardzo duży.

Odkręciłem tą śrubę i tam było chyba 4 podkładki , potem złożyłem i dokręciłem ale luz jaki był taki został ... tata wyjął 2 z nich i problem znikł tylko pojawił sie inny :)

Jak wezme na EHR w górę to uniesie na max i pompa nadal ciągnie tak jak by nie wyczówał górnej pozycji. Ustawiłem na potencjometrze od wysokości podnoszenia minimalnie mniejszą wartość i jest ok ale gdy wezmę na max pompa zawsze ciągnie w górę. Pytanie czy to wina czujnika czy tego że brakuje tam tych podkładek ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Prawdopodobnie masz źle wyregulowany czujnik położenia podnośnika najprostsze rozwiązanie na potencjometrze od max podnoszenia nie ustawiać do samego końca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Tak już mam zrobione ale kolega @ mariusz(ZDUN) już mi poradził co zrobić na to i wyszło że muszę czujnik wyregulować odpowiednio :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

To napisz mi na pw jak to zrobić to też se ustawię nie robiłem tego bo ktoś mówił że tonie takie proste to nie brałem się za to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×