Skocz do zawartości

Polecane posty


FajnyMarcus    1

Kupiłem instrukcję przeczytałem, na razie wszystko chodzi tylko podnośnik coś wariuje. Bo zn np. dzisiaj go nie mogę opuścić a ostatnio nie mogłem podnieść.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sim0n    26

pawelec na 100% pewny nie jestem, wiem tylko ze tak jak pisze Winio Dynashift montowali od '93 roku a model 3080 produkowali do '93 roku.

Model 3085 był poniekąd następcą 3080 bo różnią się tylko silnikiem bo z 85 był też motor 6 cylindrowy bez turbo tylko nowszej konstrukcji. Moc miały identyczną chyba tylko moment się zwiększył. Z tego wynika że jak do 85 montowali dynashift nic nie stało na przeszkodzie aby w 80 tez go montować no chyba ze juz 80 nie produkowali :)

Ale nie jestem super pewny bo co inny kraj to różne wersje produkowali z róznymi skrzyniami, no i może jakis zapaleniec mógł pszeszczepić sobie silnik lub motor na własną ręke :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


sim0n    26

wlkpmder - opisałem że chyba bo nie jestem na 100% pewny i jak piszesz myliłem się, a tak do szczegółów to masz model 3080 czy 3125 bo 3125 to z rodzinki tych troche wiekszych i może w wiekszych wczesniej do produkcji dali dynashift.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlkpmder    6

Nie napisałem że sie mylisz a seria 3XXX może rzeczywiście później miała dynashift od seri 31XX nie wiem nie znam sie na tym- myslałem ze te serie podobnie były wyposażone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Winio    1

wlkpmder - opisałem że chyba bo nie jestem na 100% pewny i jak piszesz myliłem się, a tak do szczegółów to masz model 3080 czy 3125 bo 3125 to z rodzinki tych troche wiekszych i może w wiekszych wczesniej do produkcji dali dynashift.

 

W serii 31XX Dynashift był montowany od 1992 roku w serii 30XX od 1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

maciej232    1

Koledzy mój problem z MF 3115 jest taki: zapalam traktorek i nie działa obrotomierz oraz podnośnik do tego świeci kontrolka od ładowania, muszę mu porządnie przegazować że dostanie obrotów i kontrolka gaśnie i wszystko zaczyna wtedy działać. Jak zgasze silnik i zapale ponownie znowu świeci kontrolka od ładowania i nie działa podnośnik i ponownie trzeba go przegazować i tak za każdym razem. Dodam jeszcze że gdy kontrolka świeci napięcie na alternatorze wynosi 12V kiedy mu przygazuje kontrolka gaśnie i jest 14V. Czy to wina alternatora?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ariss    2

jakie masz obroty po odpaleniu? może za niskie i alternator nie ładuje i nie ma prądu na panel ehr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Robertb    0

Napewno cos przy alternatorze bo ehr i obrotomierz biorą z niego prąd a jak swieci kontrolka i nie ładuje to tamto nie działa tak więc alternator do sprawdzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aby kontrolka gasła szybciej, wystarczy uciągnąć pasek.Wiem, iz wydaje Ci się ze jest uciągnięty, ale widocznie się ślizga i dlatego przy małych obrotach nie gaśnie, a jak nie gaśnie to i nie ładuje,a jak nie ładuje to nie będzie działała elektronika.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

maciej232    1

Paski klinowe są dwa i ich uciągnięcie nie pomogło. Kiedy alternator dostanie już obrotów i zacznie ładować to później ładuje już na wolnych obrotach. Na wolnych 850 ma. Chyba faktycznie w alternatorze coś uszkodzone jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hadler    0

Mam ten sam model i jest to samo, że trzeba po odpaleniu przygazować bo inaczej się świeci kontrolka, może te typy tak mają ;D

A jak zapalisz wszystkie halogeny to jarzy Ci się trochę kontrolka ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


kadman    0

Witam mam problem z zamkiem drzwi w mf 3085 wyrobił się i drzwi nie chcą się zamykać. Cena nowego to prawie 500 zł plus 200zł mocowanie w "futrynie drzwi" mechanizm z zewnątrz wygląda identycznie jak przy maluchu czy ktoś próbował zakładać od malucha lub wie gdzie można zdobyć tańszy zamek, chodzi o to http://www.phuagrofa...3385311M91.html

Edytowano przez kadman

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Moim zdaniem powinieneś samą tę blaszkę dorobić jakoś ją z tamtąd wyciągnąć i zawieźć gdzieś miejsce gdzie wycinają laserem z blachy różne elementy dasz na wzór to ci wytną przynajmniej tak myślę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kadman    0

Blaszka nie jest aż tak wytarta tylko razem ze sworzniem ma luzy i lata na boki czy ktoś znalazł jakąś alternatywę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

HondaMtx    120

najłatwiejszym i najtańszym rozwiązaniem będzie napawać wytarte miejsce w sworzniu i tej blaszce mig-iem potem ładnie wyszlifować i będzie git ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



sznajdik    131

Jak by kto potrzebował taniej klamki do MF 3060 to idealnie pasuje od MTZ-a lekko blaszkę podgiąć w drzwiach to i kluczyk będzie zamykał narazie wymieniłem w prawych drzwiach jak będzie w lewych dowiem się później jak mi dowiozą klamkę cena oryginalnej ponad 300 zł a klamka od MTZ-a w moim przypadku 17,50 bez porównania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


HondaMtx    120

@ppiotr te śruby urywają Ci się przez to gdyż pod wpływem wibracji się popuszczają(delikatnie odkręcają) i Ci je urywa gdy szarpnie maszyną. Załóż jakieś utwardzone na podkładce sprężynowej i jak je będziesz zakręcał to weź na gwint ze dwie trzy krople obojętnie jakiej farby i wtedy zakręć :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



sznajdik    131

Po pierwsze musisz przełożyć na dolne otwory po drugie przełóż te pionowe wieszaki na otwory w belkach te bliżej tyłu czyli bliżej maszyny i po trzecie skręć wieszaki na najkrótsze a i czwarte ustaw na panelu ehr wysokość podnoszenia na max i to by było na tyle pług zarzuci na kabinę :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Papier
      witam mam taki problem
      kombajn na hydrostacie a z boku ma dzwignie od wlaczania biegow ;1.2.3
      i jak je wlaczac nie chce urwac dzwigni i co trzeba zrobic.
      Troche dziwne pytanie ale kupilismy 2006r
      i takie pytanie czy trzeba ja podniesc i przekrecic i czy jeszcze tzeba cos wdusic aby nie było oporow podczas przesuwania ? prosze o odpowiedz
    • Przez sebastian2295
      Witam. Posiadam deutz dx 6.50. Mam problem ze skrzynia biegów a mianowicie nie nie ma żadnego biegu oprócz 3. Nie mam pojęcia co się mogło stać dlatego jeżeli ktoś miał taki problem lub wie jak go rozwiązać to bardzo bym prosił o pomoc. Nie wiem czy to konkretnie skrzynia biegów się popsuła czy jakiś dany element który można wymienić bez demontowania skrzyni.
    • Przez 235Ferguson
      Witam,
      od dłuższego czasu Massey 235 pobiera mi sporo oleju i trafia on do ropy. Co jest dziwne, w większości przypadków to ropa trafia do oleju, lecz u mnie jest na odwrót. Paliwo w szkiełku jest czarne. Wymieniałem ze 3 razy pompkę paliwową i nic to nie dało. Co może to powodować? Jak temu zaradzić?
      Pozdrawiam
    • Przez Kubano
      Witam!
      Kupiłem jakiś czas temu ciągnik MF3070 z niedziałającą możliwością zmiany zakresów biegów z A na B. (Zakres A działa bez zarzutów;)Do przodu jak i do tyłu działa lekko i płynnie. Biegi główne również bez zastrzeżeń) Drążek zmiany biegów nie przesuwa się w bok. Wie ktoś może jaka część za to odpowiada i czy da się ją wymienić beż rozjazdu ciągnika? 
    • Przez Bieszczadek
      Witam
      Niedawno kupiłem ciągnik Massey Ferguson 8140 który miał wyciek z pomiędzy skrzyni a silnika. Naprawiłem awarię i powymieniałem przy okazji oringi na nowe gdyż te co były założone prędzej czy później i tak by siadły. Po zalaniu oleju i próbie odpowietrzenia sprzęgła lewarek zmiany biegów przód-tył ciężko chodzi po włączonym silniku. Biegi również ciężko wchodzą czasami z zgrzytem i podczas wrzucania przód lub tył ciągnik zaczyna się toczyć jakby nie do końca było sprzęgło odpowietrzone. Przy odpowietrzaniu sprzęgła spuściłem ponad litr oleju. Czy ktoś miał podobny problem ? Jak się z nim uporaliście ? Byłbym wdzięczny za pomoc
×