Skocz do zawartości

Polecane posty

Bartek72511    41

Witam. Mam taki problem, woziliśmy dziś kiszonkę i po pracy zgasiłem ciagnik i po 2 godzinach wsiadam i próbuje zapalić, kręci i nic, nie chce zapalić. Po małej diagnozie wyszło że paliwo dochodzi do pompy ale z niej nie wychodzi na wtryski. Z tego co wiem tam jest elektrozawór, to jego zacięcie jest przyczyną czy może tam być jeszcze cos innego? Prosze o szybka odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    164

posprawdzaj to co ci pisałem i daj znać co było przyczyną jak namierzysz

 

 

Edytowano przez mariusz(ZDUN)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek72511    41

Posprawdzaliśmy wszystko, elektrozawór działa, nigdzie nie przytkane, po prostu pompa się rozleciała, a konkretnie ten wałek w środku się ukręcił.

Orientuje się ktoś o zbliżony koszt naprawy? lub wie ktoś ile kosztuje nowa?

Edytowano przez Bartek72511

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marszewo    0

Z głowicą nic nie robiłem, mechanik powiedział,że jest dobra i ją założył bez remontu,oleju nie bierze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    164

jak oleju nie bierze to czym toy się przejmujesz a co do pompy to musiciemieć niezła jakość paliwa że się zatarła aż ośkę ukręciło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matir    0

Koledzy pomóżcie!!! Przedwczoraj kupiłem do mf 3070 filtr hydrauliki bo ten przy massey u mnie nie był wymieniany odkąd go kupiłem 3 lata temu a pewnie jeszcze dłużej. Na starym filtrze (wychodzi na to ze był jeszcze oryginał bo był ze znakiem mf) był numer 3581032m2-i taki oto zamówiłem i przyszedł. Przy wkręcaniu nowego filtra okazało się że pomimo jest dość silnie dokręcony to jeszcze kapie olej-odkręciliśmy go i porównaliśmy uszczelkę ze starym filtrem była odrobinkę może o,5mm mniejsza ale to chyba byłoby zrozumiałe bo tamta w starym to już od starości mogła się już trochę rozleść. Przykręciliśmy ten nowy spowrotem tak ze roniła się już tylko malutka kropelka-po włączeniu ciągnika okazało się że dosłownie nic ale to nic nie działa-tj wom. wspomaganie podnośnik hydraulika. odkręciliśmy go spowrotem i okazało się że filtr ten zassało na boki w puszce i nadaje się już do du...kosza. próbowaliśmy przykręcić stary ale w nim co jest ten króciec musiał się trochę odkręcić od samego filtra przy odkręcaniu bo jest deko wyżej i nie idzie go dokręcić-zarówno do ciągnika jak i samego kroćca do końca w filtrze. Jutro ryzykuje i jadę kupić kolejny filtr za te nieszczęsne 250zł-jednakże nie wiem czy sytuacja znowu się nie powtórzy. i tu wychodzę z pytaniem-czemu mogło zassać tak ten filtr? Czy możliwe by było że instalacja była zapowietrzona? Jak ją się odpowietrza? Czy mogłem ruszyć jakiś przewód przypadkiem ze to wszystko nie działa? proszę o szybką odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    164

z czym talim jeszcze sie nie spotkalem żebyt uszkę ściskneło ???? szok ie wiem coś ty za filtr kupił i nie iwem co wy tam robiliście ale nic prostrzefgo jak wymiana filtra to już nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sim0n    26

Mu chyba chodzi oto że wkład w środku zassało do boków puszki, wygląda jakby wkład był "nie-przepuszczalny"???

A ja mam pytanie z innej beczki, wałek wom mi sie nie zalancza. Dokladnie to po zalączeniu obruci 2-3 razy i staje co moze byc przyczyną? Przyciski sprawdzalem elektrozawór pomijam bo jak by byl nawalony to wogóle by nie zalączył. To chyba uszczelnienia w koszu sprzegla WOM??? Dam rade to samemu zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rider    0

Pytanie do użytkowników serii 3000 z turem, zakupiłem do swojego 3070 tura z hydrametu z montażem, no serwisanci podłączyli mi go pod parę wyjść hydrauliki, niezbyt mi się to podoba bo do prasy potrzebuję wszystkich wyjść, czy jest możliwość podłączenia go z tyłu przed rozdzielaczem. Byłbym wdzięczny gdyby jakiś użytkownik zrobił kilka zdjęć gdzie i jak to jest podłączone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janis12    0

Koledzy, czasami po dłuższym postoju w moim 3080 wpada pedał hamulca i są słabe (po dłuższej jeździe wszystko dochodzi do normy). Podejrzewam, że to kwestia odpowietrzenia. Powiedzcie mi jak dokładnie można to zrobić i gdzie wgl jest ten odpowietrzacz. Jeżeli nie o odpowietrzenie to o co moze chodzić? Z góry wielkie dzięki. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pitru    0

Kilka razy płukałem przewody od zbiorniczka do pompki bo były zamulone i pompki się zapowietrzały.

A płynu ubywa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rider    0

Zniknęło mi sprzęgło w moim 3070 (pedał nagle zrobił się miękki) :(, myślałem że pompka ale jednak trzeba było rozjechać ciągnik bo w między czasie wypadł kawałek metalu przez dolny otwór między silnikiem a skrzynią i okazało się że jeden "listek" na tarczy oberwało i zacięło między tarczą a dociskiem, tarcza jest do wymiany i teraz pytanie jaka kupić Bepco za 500zł u Gąski czy LUK za 750 w Grene, przy okazji chcę wymienić uszczelniacze na wysprzęgliku bo lekko się poci i nie chcę za rok tego robić znowu, jakie kupić? Czy łożysko oporowe też wymieniać?? Docisk jest bez rys więc wydaje mi się że nie ma potrzeby wymieniać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    164

1044 netto w tej chwili na zamówienie nie ma w kraju a co jest aż tak porysowany czy zgięty że chcesz go wymieniać oczywiście pytasz o ten zawór sterujCY WKRĘCANY Z GÓRY PIONOWO ?

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

hej

Ile jest tarczek od hamulca ręcznego? Czy żeby wymienić te tarczki trzeba rozpoławiać ciągnik czy można to zrobić przez któreś otwory boczne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FlorekGTI    0

Witam. Pacjent to MF 3095 a dokładniej przełącznik góra-dół na ehr do dołu opuszcza ale do góry nie drgnie, sprawdzałem kable wszystko wygląda ok. Przełączniki na błotniku wewnątrz kabiny i na zewnątrz działają. Obstawiam że to przełącznik mógł się poddać ale wolę się upewnić. Jeżeli to przełącznik to gdzie mogę kupić nowy ewentualnie jak zregenerować ten?? Pozdrawiam

Edytowano przez FlorekGTI

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malkor429    3

jakby ktoś chciał to mam instrukcje obsługi po POLSKU do MF serii 36xx jest niemal identyczna jak ta do serii 30xx i 31xx. Różnią się jakimiś drobnymi szczegółami jak np. brak opisu zmiany grup A/B itp. podajcie adres e-mail to wyślę w miarę możliwości zainteresowanym.

 

Mam jeszcze do wszystkich posiadaczy MF-ów takie pytanie: chciałbym ze znajomym tłumaczem zabrać się za przełożenie instrukcji napraw do MF serii 30xx i 31xx na język polski. Czy na tego typu materiał znalazły by się osoby chętne? Tylko w tym wypadku pewnie nie byłoby to całkowicie za darmo. Mówiąc wprost nikt nie podejmie się takiej pracy charytatywnie.

 

Chciałbym poznać wasze zdanie na ten temat.

Witam!

Jeśli możesz prześlij instrukcję na adres gosiakorchut@wp.pl

Mam też pytanie ,czy do wyjęcia wałka przedniego mostu potrzeba jakichś ściągaczy i czy przy składaniu przedni most trzeba jakoś regulować,czy sa tam jakieś znaki?

proszę o radę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×