Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez pawelus
      Witam . Posiadam ciągnik Massey  Ferguson 3080 .
      Problem dotyczy przedniego napedu . Mianowicie ma luz na zawieszeniu mostu z przodem ciągnika . 
      Widoczne podczas ruszania na załączonym napędzie , Most przechyla sie delikatnie do przodu lub tyłu .
       
      Pytanie dotyczy : Jak zlikwidować ten luz bo nie chce żeby ukręciło wałek od napędu . ?
       
      Można wykonać naprawe we własnym zakresie czy trzeba  coś wytaczac na tokarkach ?
       
      Czekam na jakieś wskazówki  . Dziękuje
    • Przez Marian1224
      Witam od kilku dni w Mf zapala mi się lampka co poniżej na zdjęciu ale tylko wtedy gdy skręcamy kołami i na wolnych obrotach słabo mi wspomaganie chodzi ktoś coś poradzi gdzie szukać problemu ???

    • Przez damix16
      Witam kolegów z forum. 
      Przejrzałem już chyba wszystkie tematy zwiazane z moimi problemami i juz nic z nich nie wiadomo. 
      Mianowicie, kupiłem MF 8110 z 97r. Mam kilka kłopotów i nie znalazłem sensownej odpowiedzi. Z wszystkich wynika że "zmień coś, może pomoże" KPINA! Jak nie wiem to sie nie odzywam! 
      Wracając do tematu. 
      Problem 1.
      Przy pełnym skręcie kierownicy to rozłącza sprzęgło i zapala się trójkąt i jeszcze jedna kontrolka. Po wciśnięciu sprzęgła i przegazowaniu jedzie i po chwili przestaje. Wspomaganie kierownicy działa lekko. 
      Problem 2.
      Sprzęgło bierze na samej górze, z wyczuciem da sie ruszyc bez szarpania, ale jak wsiądzie inna osoba nie znająca ciągnika to szarpie bardzo. Czasem czuć jak rusza, po sekundzie rozłącza i znów rusza i potem już jedzie. 
      Problem 3.
      Nie potrafi wykiprować nowej przyczepy z urobkiem. Nowy siłownik w przyczepie i węże. Podnosi na 3 elementy z 6. Po podlaczeniu manometru z tyłu i włączeniu kiprowania pokazuje od razu tylko 110bar i stoi. Ani nie skacze ani nie maleje. Olej w skrzyni czysty świeży. 
      Problem 4. 
      Podczas jazdy po drodze bez napędu, przy prawie maksymalnej prędkości miga kontrokla półbiegu D, jak sie jeszcze przyspiesza to zaczynają migać ABCD i jak się cały czas przyspiesza to w końcu zbija na C. 
       
      Czy ktoś zna konkretną odpowiedź na któryś problem?
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez trys
      pacjent mf 5430  rocznik 2013 podniósł ramiona podnośnika i nie opuszcza
      po odpaleniu  ehr się normalnie aktywuje
      przyciskając na cefce z tyłu  ciągnika do góry troszkę podnosi na drugiej cefce przyciskając trochę opuszcza
      przyciski na błotnikach podniosą trochę do góry i tyle samo opuszczają do dołu gdzie tkwi problem błagam pomocy bo to koń główny
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.