Skocz do zawartości
tollo

Renault 75-14 Przedni napęd "strzela"

Polecane posty

Wybrane dla Ciebie

tollo    0

Witam, od jakiegoś czasu mam tak, że gdy włączę przedni napęd, to przy skręcie kół, coś zaczyna strzelać, tak po prostu wali. Dzieje się to wtedy gdy ciągnik stoi w miejscu, a także wtedy gdy jest w ruchu. Nie wiecie może co jest przyczyną? Smarowałem sprężarką miejsca w których dochodziło do tego "strzelania" i nic. A i jeszcze jedno, jeżeli miałby ktoś instrukcję obsługi do Renault 75-14 byłbym bardzo wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl




PAWEL0128    3

Poleciały łożyska na zwrotnicach.

 

i masz 100% rację poleciały łożyska w zwrotnicach tam często lecą zwłaszcza na dole jak się nie smaruje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tollo    0

Napewno te łożyska? :) Dodam że hałas dochodzi z przednich kół, tylko wtedy jak ciągnik ma włączony napęd, i podczas skręcania, jak jadę prosto nie stzela.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

domin1234    0

poszukuje pilnie katalogu do reni 7514 pilne bardzo a i można gdzieś kupić całą wiązke elektryczną do niej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nowy18    0

Panowie jak sie dobrać do tył łożysk na zwrotnicach?

robił już to ktoś ? macie jakieć doświadczenia w tym temacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

V12    10

A ja zapytam

Gdzie kupić takie łozyska bo nie moge znaleźć nawet po numerach z katalogu nie wchodzi

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




Krzychu13    0

Miałem ten sam przypadek to była pompa wtryskowa a konkretnie zimering 


Miałem taki sam przypadek i była to pompa wtryskowa a konkretnie zimering 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez lukas96
      Witam. Mam problem z renault 103.54 z skrzynią 24/8 a mianowicie podczas zmiany półbiegów następuje szarpnięcie. Znajomy mechanik powymieniał wszystkie filtry,olej i wyregulował na skrzyni ale problem nie ustąpił. Spowodowane jest to prawdopodobnie złą kalibracją skrzyni( to co się kalibruje przez komputer). Czy znacie kogoś kto to robi w okolicach Łańcuta. 
    • Przez TomekLOP
      Witam
      W mojej 103,54 nisko podnosi podnośnik pytałem innych to max podniesiony ma 105cm mój podniesie tylko na 85cm podnosząc rękami za ramiona podnośnika osiągnę te 105cm, gdzie szukać problemu może są jakieś zawory krańcowe źle poustawiane. Chyba że jest jakaś regulacja przy dźwigni do podnoszenia. Podnośnik zwykły mechaniczny bez ehr.
      Dodaje filmik jak to wygląda: 
       
    • Przez panasek
      witam wszystkich miłosników reni 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.
    • Przez V12
      Witam
      potrzebuje szybkiej porady jak dalej postąpić
      Ciągnik poszedł na wymianę sprzęgła przy zlewaniu oleju wyleciały jakieś igiełki .
      Nie wiem czy rozbierać skrzynię i szukać wiadomo to poważna i kosztowana robota ogólnie brak częsci
      Pod obciążeniem w skrzyni nic nie pukało ani wyło , biegi nie zgrzytają , jedyny hałas to stuk przy gaszeniu i trochę rzęzi na 4 biegu na reduktorze ale to tylko na małych obrotach powyżej 1200 obr sie wycisza
      Biorę pod uwagę że może ktoś kiedyś robił skrzynie i dobrze nie wyczyścił pozostałości
      Może ktoś z Was zna objawy rozsypanego łożyska igiełkowego w takiej skrzyni
      Pozdrawiam
×