Skocz do zawartości
darek2010

fendt seria 300 turbomatic, sprzęgło - POMOCY [połączone]

Polecane posty

Wybrane dla Ciebie
galeria
Fendt

Witam wszystkich , moim zdaniem "PISK " to wina łożyska oporowego które przy tym przebiegu może dawać o sobie znać .A jeśli chodzi o uciąg to myślę że to może być związane z olejem w turbomatiku może trzeba go wymienić , to tylko moje zdanie pozdrawiam . :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

power2347el    1

Dziękuje za podpowiedzi, czyli raczej turbo sprzęgło wykluczam bo ciągnik ciągnie przy dużym obciążeniu ok i z tymi obrotami spada właśnie gdzieś na 1200 i dopiero staje.

Pytam bo boje się by ten pisk nie spowodował awarii jakiegoś innego podzespołu.

Więc stawiacie na zwykłe sprzęgło i jest to wina tarcz albo łożyska oporowego???????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Zielony111    0

Nie słuchaj omylnych twierdzeń o łożysku oporowym !! Co to za przebieg 8000 MTG i łożysko ma być walniete . czy wadliwy materiał tarczy. 100% Jest winne Turbosprzęgło . Turbomatiki lubieją mieć te problemy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jednak obstawiałbym, że to łożysko oporowe , w turbomatiku jest olej , którego zbyt mały poziom lub ''podeszły wiek ''mogą powodować szarpanie w trakcie ruszania jak i pod obciążeniem .To tylko moje zdanie i trzeba kontrolować maszynę, bo są to dobre maszyny !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

power2347el    1

właśnie, więc przypomnijcie mi jak sprawdzić stan oleju w turbosprzęgle?? Jaki olej lejecie i ile?

dodam że jak go kupiłem miał 6000 mth a ja nic z tym sprzęgłem nie robiłem.

może zmienie olej i zobaczymy czy będzie jakaś rużnica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


właśnie, więc przypomnijcie mi jak sprawdzić stan oleju w turbosprzęgle?? Jaki olej lejecie i ile?

dodam że jak go kupiłem miał 6000 mth a ja nic z tym sprzęgłem nie robiłem.

może zmienie olej i zobaczymy czy będzie jakaś rużnica

Jeśli chodzi o wymianę oleju w turbomatiku to zalecana jest co 5000 mtg jeśli chodzi o typ to HD-SAE10W, w 309 z 89 roku jest to 5.8 l . Jest też test na sprawdzenie działania turbo sprzęgła :

Na rozgrzanym silniku przy zaciągniętym hamulcu włączyć najwyższy bieg zwolnić sprzęgło i przyspieszyć na chwile do pełnej prędkości, obroty powinny być 950-1200 . Obroty powyżej 1200 obr/min -za niski poziom oleju w układzie , obroty poniżej 950 obr/min zbyt duży poziom .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Zoch    4

Jaka naprawa?Przecież nic się nie dzieje.Nie róbmy z igły widły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mirro    225

A ten test na sprawdzenie działania sprzęgła to jakiś zalecany przez producenta zmiennika momentu, czy raczej z krainy " zobaczymy czy da się to zepsuć".

Oleju ma być tyle ile zaleca instrukcja i ani setki więcej ,ani setki mniej. Wypuszczam olej odmierzam wskazaną ilość i zalewam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Lee001    0

Kolego w turbosprzęgle musi być między 8,2 - 7,95 l tego oleju. Specyfikacja HD-SAE 10w. Pamiętaj, nie mniej nie więcej niż podane wartości w innym przypadku możesz uszkodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mirro    225

No trochę "śmiszny" bo przy zużytej tarczy drugiego sprzęgła to wiarygodny chyba zbytnio nie jest, ale skoro tak chcą - kto bogatemu zabroni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No trochę "śmiszny" bo przy zużytej tarczy drugiego sprzęgła to wiarygodny chyba zbytnio nie jest, ale skoro tak chcą - kto bogatemu zabroni.

Więc musisz napisać do producenta a nie do ludzi ,którzy chcą koledze pomóc !!! Każda rada jest dobra , a decyzja należy do samego zainteresowanego. Ja posiłkuję się instrukcją , którą posiadam . ;[ POZDRAWIAM :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

power2347el    1

dobrze jest dyskutować, narazie traktora nie odpalałem może jutro zajrzę.

W każdym razie olej zmienie napewno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomgli    3

ten olej się nie niszczy az tak zeby go wymieniać LUDZIE!!!! jak zwykle olej lekarstwem na wszystko....ciekawe czy wymieniacie 50l oleju w skrzyni co roku jak producent zaleca, bo po zimie zmienia własciwości, ehhh, Najlepjej wszystko rozkręcić

 

zostaw to sprzegło, to taka tarcza z dodatkiem ... porcelany? czy czegoś, w wielu fendtach (rzadko w zetorach) tak piszczy, poprostu ruszaj tak zeby nie piszczało (w miarę możliwości), ten pisk to dobra szkola dla tych co nie mieli doczynienia ze sprzegłem hydrokinetycznym, i dlatych którzy mają tendencje do przypalania go

 

ciekawe czy któryś z tych artystów przedmówców jeździł samochodem z automatyczną skrzynią??????????

Edytowano przez tomgli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Pisałem to, ze nawet po wymianie sprzzegła w Fendtach dalej piszczy bo z takiego materiału zrobiona jest tarcza....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

power2347el    1

Zrobiłem test z tymi obrotami. Obroty jakie uzyskałem to 1050, więc w normie. Narazie traktorem jeżdżę i staram się tak używać sprzęgła by nie popiskiwało.

A więc ten pisk to tylko wina tarcz tzn materiałów z jakkich jest wykonane turbosprzęgło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotr190497    0

Witam.Mam problem ze sprzęgłem otóż się zacina i nie raz nie odbija ale nie zawsze jak długi czas popracuje z turem a tak to w czasie jazdy nie ma problemu z nim . Może być to przyczyna np. oleju w sprzęgle bo nie zaglądałem do jego stanu i nie wiem kiedy był wymieniany. Gdzie sprawdzić jego stan i jak coś to jaki nalać do niego nowy. Bądź jaka to może być przyczyna jak nie olej .

Edytowano przez Piotr190497

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Następny magik....z którego roku ten traktor, z rewersem czy nie, jak sie te sprzegło zacina dokładnie.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Nie turbo sprzegła a tarczy zwykłego sprzegła....ogromna różnica!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotr190497    0

Następny magik....z którego roku ten traktor, z rewersem czy nie, jak sie te sprzegło zacina dokładnie.....

 

Zapomniałem o tym .Jest to ciągnik z 91 roku.Nie ma on rewersu .Nie odbija sprzegło do końca jak jest rozgrzany w czasie pracy z turem np jak miałem do załadownia 60 belek okrągłych jak ostygną to normalnie działało sprzęgło odbijało i w czasie prac polowych też działa normalnie tylko jak bardziej porobię coś z turem i jak włączę przedni napęd .

Edytowano przez Piotr190497

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
×