Skocz do zawartości
Deny

Deutz-Fahr Agrotron k420 , Wspomaganie

Polecane posty

Wybrane dla Ciebie
Deny    0

Witam !

Mam takie pytanie na temat ciągnika wyżej..

Posiadam właśnie taki model i czasami (Po rozgrzaniu) wspomaganie strasznie zaczyna hałasować "wyć".

I tutaj pytanie czy tak ma być , czy to jakaś awaria ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

Możliwe, że masz pompę uszkodzoną. Jakoś ciężko wtedy chodzi ?


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Deny    0

Nie no ciężko nie chodzi tylko strasznie hałasuje...

A pytałem innego użytkownika tego ciągnika to mówił ze jak jest zimny to słychać a jak się rozgrzeje to już nie ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

elku87    26

Ja bym ciągle obstawiał pompę gdzieś musi być przytarta albo coś podobnego i przepuszcza olej, to jest tylko moje zdanie z własnego doświadczenia ale na innym ciągniku.


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Deny    0

A też miałeś taki hałas przy rozgrzaniu ?

Ale to przecierz by chyba olej widac bylo nie ? Zreszta nwm .

Wgl serwisanci to powiedzieli "Bo nowy to się dotrzec musi" ale niewiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

Tak przy rozgrzaniu hałasowało zwłaszcza gdy używałem wspomagania, nie wiem jak jest w tym ciągniku ale ja u siebie mam oddzielną pompę od wspomagania.


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

Na dotarciu to może wyć jak jest zimny olej , ale po rozgrzaniu oleju powinno być cicho . U ciebie wyje po nagrzaniu więc pewnie puchnie pompa i się zaciera...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Deny    0

Nom tak własnie jest. Jak zminy to nic a jak się rogrzeje zaczyna byc halas . ; /

Tak pompa jest oddzielna.

Ale hałas nie polega na tym że w pewnym momencie zaczyna "wyć" tylko wtedy kiedy kierownica jest w bez ruchu je ok ale jak się skręca nawet lekko w prawo bądz lewo wtedy hałas.

Podczas tej zmiany ciśnień.

I to ostatnio po rozgrzaniu raz słychać raz nie zależy "jaki ma dzień" no nwm. :/

Edytowano przez Deny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

Dokładnie tak wtedy kiedy ruszysz kierownicą w lewo lub prawo zaczyna wyć , identyczny problem miałem i winna była pompa.


Pomogłem kliknij zieloną strzałkę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Deny    0

A w jakim ciągniku to miałeś ?

Jak to wymieniłeś było ok ?

I czy to na gwarancji wymieniałeś czy nie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź ilość oleju w hydraulice. Może masz trochę przy mało i się przy-powietrza pompa i olej może się pienić. Jeśli masz wersję B ciągnika to patrz olej w zbiorniku od hydrauliki a nie skrzyni bo pompa od wspomagania jest chyba zasilana z tego oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaschels    56

Kolega miał identyczny problem, prawdopodobnie masz mało oleju, lub wymaga wymiany. Jeśli nie jest za późno moze uratujesz pompę jeśli nie czeka Cię naprawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

Jeżeli to wina braku oleju ,to co musiałoby dziać się z pompą hydrauliczną..., na moje to zły kierunek poszukiwań

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Piotrmyslowski6
      witam.czy wie ktos co oznacza błąd 004 w Same Rubin i gdzie szukac przyczyny?
    • Przez zimrex
      Witam serdecznie zastanawiam się nad kupnem ciągnika deutz fahr agrotron 85  na 15ha 
      Prace jakie by wykonywał to orka, siew, belowania, itp. 
      Interesują mnie awarie, spalanie, opinie 
      Tu macie link https://www.olx.pl/i2/rolnictwo/ciagniki/q-deutz-fahr-agrotron-85/?view=gallery   może ktoś zna tego handlarza 
      Z góry dziękuje za odp.
    • Przez macius11157
      witam posiadam pierwsza zime deutza dx 4.50 i strasznie opornie pali kreci w miare szybko dym leci ale nie lapie a jak juz zlapie to odrazu ladnie wchodzi na obroty czy one tak pala czy po prostu cos jest nie tak ? zas jak jest cieply to pali od strzala
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
×