Skocz do zawartości
pawelek98

forterra 115 nie odpala , kręcisz i nic a chodził cały dzień

Polecane posty

pawelek98    41

w pługu a za 2 dni nie mogłem odpalic czy co w pompie się zacieło czy co, tak te wszystkie dźwigienki chodzą jak wiecie to poradźcie co za przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

jakbyś dokładnie napisał i opisał swoje spostrzeżenia to by na pewno ułatwiło znalezienie przyczyny...


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Najgorsze co może być przy zakładaniu tematu to niesprecyzowanie swojego problem i liczenie że wszyscy wiedzą o co chodzi...

 

Może skończyło się paliwo i wyciągnął do końca ze zbiornika, a do domu dojechałeś na tym co zostało w filtrach.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawelek98    41

a co tu precyzowac jakies gówno nie łączy bo paliwo jest wszędzie na zaciąg nie moge bo pług podzepiony, jak chodził do końca to ani pompa ani pompka nie powinna nawalic, może jakiś styk od sprzęgła, womu itp. tu nie ma co radzic jak ktoś miał taki przypadek to wie o co chodzi i myślę że mi pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To źle myślisz... ostatnia wróżka na AF odfruneła, Jin uciekł, a jesli Ty nam nie powiesz czy silnik kreci, czy jakis dym idzie z tłumika, czy coś klika jak przekręcasz kluczykiem, to zapomnij że ktokolwiek wywróży z fusów rozwiązanie twojego problemu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcoWzu    4

kręci rozrusznik???


Dopóki jesteś młody Bóg troche dał urody rozkładaj pannom nogi.....i nie wstydź tego sie....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek98    41

marcin właśnie mi o to chodziło i tak jutro zrobie, bo uważam że jakiś gówniany przewód nie łaczy . rozrusznik kręci, wybaczcie mi jeżeli nie precyzuje dokładnie ale jestem troche wku....

Edytowano przez pawelek98

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcoWzu    4

mi tez kiedyś kręciła i nie chciała zapalic....nie odbiła mi linka od gaszenia silnika i po prostu dawka paliwa była odcięta i koniec...

Edytowano przez MarcoWzu

Dopóki jesteś młody Bóg troche dał urody rozkładaj pannom nogi.....i nie wstydź tego sie....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stajniaomega    11

Taka moja rada na przyszłość jak byś chciał pług odpiąć przy zgaszonym silniku. Ściągnij kabel z czujnika ciśnienia oleju silnikowego, przekręć kluczyk i ustaw EHR na opuszczanie. Wtedy ramiona podnośnika pójdą na dół.

PS Blokadę elektryczną zapalania robi tylko pedał sprzęgła i włącznik wom-u.

Edytowano przez stajniaomega

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek98    41

dzięki panowie problem zdiagnozowany, jakiś regultor do pompy paliwowej do elektromagnesu za mało prądu dawał i jak dałem bezpośrednio od akumulatora to odpalił, teraz musze znaleźc gdzie on jest i go wymienic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GloryMU    0

Witam wszystkich pozwolę się podczepić mam podobny problem z Proximą Plus105, Wczoraj po pracy zgasiłem a z rana nic a nic jakby właśnie linka od gaszenia zaciądnięta była masakra dodam że Proximka z 2010r i koło 6000mth zaczęła też mi jakiś miesiąc temu delikatnie chwilami falować na wolnych obrotach ale tak bez żadnej reguły po prostu czasem jej się zdaża ale z odpaleniem nigdy nie miałem problemu pali na strzał czy to rano czy jak ciepły

Kolego pawełek98 podpowiedz jak rozwiązałeś problem..? A może ktoś inny miał podobny problem proszę o kontakt 696457216 Pilnie bo moja Gwiazdeczka jest mega potrzebna.

Proszę o pomoc bo już za pompą się rozglądam a nie jest tania:/

Edytowano przez GloryMU

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GloryMU    0

Liczyłem na głębsza podpowiedź bo to co zaproponowałes zetores to raczej podstawy które każdy sprawdzi przed napisaniem postu...;-) a podkładki to się wygrzewalo chyba w minionej epoce przed metalowo-gumowymi...

Edytowano przez GloryMU

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Falowanie może świadczyć o zużyciu pompki zasilającej.


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rabit500
      Witam
      Mam problem z ehr w moim zetorku forterze. A mianowicie nie działa mi ehr poprostu umarł. Nie działa sterowanie z kabiny ani z błotników jakby ktoś mógł podpowiedzieć gdzie jest jakieś wyjątkowo wrażliwy punkt tego układu bo przejrzałem instalacje i nic specjalnego nie wpadło w oko. Powiem że uszkodzony był alternator i nie było ładowania (uszkodzony mostek). Jutro podrzucę numer błędu jeśli uda mi się go odczytać.
    • Przez adamek1942
      witam ciągnik mi nagle zaczął kopcić w połowie drogi na aż taki zaniosły dym siwy i bardzo śmierdzący jakby olej się spalał z silnika,po chwili ustało i niema ani dymka, silnik z dpf, zauważyłem ze tłumik na koću wydechu zrobił się troszkę mokry ale już wszystko ustało, co sie do cholery dzieje to jest nowy ciągnik pomocyy, pracowałem co prawda troszke na wolnych obrotach i morze tego dpfa przypchało.
    • Przez mrbarti44
      Witam. Mam okazję kupić traktor zetor proxima 100 power z roku 2012 i 2010. Jakie opinie macie na temat tego traktora (jazda, awarie)? Naprawiał ktoś sprzęgło elektrohydrauliczne? Jakie są częste awarie w tych traktorach? Na co patrzyć przy kupnie traktora? 
    • Przez Kondzio55
      Witam.Od jakiegoś czasu mam problem z przednim napędem w moim zetorze.Mianowicie,podczas jazdy czasem słychać jakies odgłosy z napędu.
      Odkreciłem wał napędowy i okazało się ze na tej łączce zerwane są frezy.Więc zakupiłem tą łączke załozylem i wszystko fajnie,lecz samym wałem moge kręcić w lewo i prawo do pewnego momentu ale przy kręceniu słychać stuki tak jakby na zębatkach w moscie.I moje pytanie gdzie szukać przyczyny,czy zdejmować koło i probować się jakoś tam dostać,czy probować grzebać w przekladni od strony wału??
    • Przez WojtekRabiczko
      Koledzy potrzebuje pomocy co do zetora 8541 proxima z 2007r jeszcze przed liftingiem chcialbym go kupic ale jest malo informacji o nim czym sie różni od 8441 czy warto sie nad nim zastanawiac ma on jakis polbieg pod obciazeniem prosze o pomoc 
×