Skocz do zawartości
versus

Ursus C-330 zapowietrza się

Polecane posty

Wiadomość z agroFakt.pl

lukasz222    2354

Takich drastycznych scenariuszy bym narazie nie wysuwał. Ale nie zaszkodzi sprawdzić przynajmniej oleju i ogólnie smarowania pompy jak tam to wygląda, bo jak się zatrze to już trochę kaski trzeba będzie rzucić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Odkręć króciec dochodzący do odstojnika i odstojnik od pompy.Może on jest zapchany jakimiś paściami i sprawdź zaworki na pompce. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak koledzy pisali trzeba zacząć od zbiornika czy nic nie blokuje wypływu paliwa ze zbiornika,

sprawdzić czy kranik jest drożny, tak samo przewody paliwowe o filtrach już nie wspomnę

oczywiście odpowietrznik w korku baku musi być drożny

Co do pompki zasilającej to zanim kupisz nową to można starą rozebrać sprawdzić stan zaworków, tłoczka, mogła nawet sprężynka pęknąć i tłoczek ma za mały skok i wtedy ma za mały wydatek pompka i tez bedziesz miał taki sam objaw. Jest jeszcze uszczelnienie tłoczyska może paliwo do wnętrza pompy gonić jak uszczelnienie przepuszcza.

Jest jeszcze coś takiego jak zaworek z kulką na przelewie pompy wtryskowej utrzymuje on stałe ciśnienie 1 at wewnątrz pompy wtryskowej też trzeba na to zerknąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hiddenly    0

Jakis rok temu miałem taki sam problem w c330 jechałem pod minimalna górke i gasł jakby nie mial siły okazało sie ze przewód od zbiornika do pompy byl zatkany jakims blotem radze ci zebys wyczyscil ten przewód i nowe filtry i zobacz czy w baku nie masz smieci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max696    8

Ja miałem to samo, okazało się że do baku dostało się jakieś ziarenko które przytykało kranik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    39

Miałem podobne objawy, raz ciągnik zgasł w czasie jazdy, nie wiadomo skąd ale w wężyku znalazła się osa, drugim razem ktoś przymknął kranik. Dlatego warto zacząć od prostych i tanich rzeczy zanim postanowi się coś wymieniać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

problem rozwiązany! Na szczęście wymieniłem tylko przewód od baku. Okazało się że pompka pompuje jak głupia a problem był w krućcu na który wetknięty jest przewód od baku, zebrał się syf na tej śrubie. Wyczyściłem i po bólu, dwa dni z pługami i ciapek nie zgasł ani raz.

Dziękuje wszystkim za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uzumymw    0

-- połączono --

 

Witam. Mam problem z moim Ursusem c330. Wymieniłem filtry paliwa, tłoczek odpowietrzający, również podkładki miedziane, lecz po odpaleniu po dłuższej pracy silnika traktor zapowietrza się. Odkryłem, że gdy poluzuję odstojnik, po chwili jest wszystko ok na jakiś czas. Czy ktoś wie jaka może być tego przyczyna? Z góry dziękuje.

Edytowano przez Marcin91
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cola92    2

pompka zasilająca może siadła albo filtry paliwowe wymień

Edytowano przez Marcin91
ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

jakieś farfocle z paliwa pozapychały rurki. Weź sprężarkę, albo jakąś pompkę i przedmuchaj układ. Odkręć przewód doprowadzający paliwo do filtrów i dmuchaj w niego w tę stroę, żeby paliwo wracało się do zbiornika.

Na 90% pomoże.

Nie raz miałem takie akcje wróżnych ursusach i zawsze to była wina syfu z paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uzumymw    0

A dlaczego jak poluzuję odstojnik i zacznę pompować tłoczyskiem to odpowietrza i czuć że tłoczysko pracuje, a gdy zakręce odstojnik, tłoczysko mieli paliwo w miejscu?

Edytowano przez Marcin91
literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uzumymw    0

Przewód od baku był przedmuchiwany, jedynie wężyki od tłoczyska do filtrów nie były przedmuchiwane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Paliwo nie dochodzi. Napewno jakiś syf siedzi w którejś ze srób łączacych np. pompke z filtarami lub jakiejś innej. Odkreć wszystkie i sprawdz to.Przy okazji wymien podkładki.Przedmuchanie pomoże ale na krótka mete.Mozliwe też że podkładka gumowa pod kielichem filtra nie waszła dobrze na swoje miejsce.Jest dużo możliwośći,kombinuj i daj znac jaka była przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A ja bym sprawdził zaworek utrzymania ciśnienia na pompie paliwowej a dokładnie zamontowany na powrocie paliwa do zbiornika i odpływ do zbiornika czy nie jest za zapchany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak.On odpowiada za utrzymanie ciśnienia w pompie jak będzie zapchany też się tak dzieje lub odpływ do zbiornika to też będzie to samo.Miałem w bizonie taki numer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uzumymw    0

Wymieniliśmy go z 2 dni temu, bez skutku.

 

A gdzie znajduje się powrót do baku?

Edytowano przez Uzumymw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

To na 100% nie zaworek ponieważ zapowietrza sie w trakcie pracy.Gdyby paliwo schodziło z układu po zgaszeniu ciagnika to tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×