Skocz do zawartości
Zetor1988

Zetor 7211 brak świateł mijania

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Zetor1988    1

witam wszystkich. Mam mały problem z moim zetorem. A problem jest następujący nie mam świateł mijania, spr. W kostce ale nie ma prądu. Prąd dopiero płynie jak się załączy na drogowe, wtedy dopiero światła świecą ale słabo jak na światła drogowe. Dodam że żarówki są nowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szewek    8

co tu radzić schemat na kolanka i jak po sznurku :D podjerzewam słabą mase przepalony bezpiecznik

8b983f72e65ab5f4m.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojcio1995    3

Popieram kolegę wyżej. Najpredzej będzie wina masy. U nas też tak było w 7211 i z tego co pamiętam to masa słabo łączyła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheBociek1996    515

U mnie był ciągle problem z elektryką w zetorze 7211, najęliśmy dobrego znajomego elektryka i teraz chodzi jak z bajki. Jak się nie znasz na tym fachu to tobie też to radzę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetor1988    1

masę podłączyłem na nowo, nowym przewodem. I tylko są drogowe. A świecą słabo jakby to była pozycja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian95    22

Sprawdź te kostki na kostkach jest napięcie?? Jak jest to weź wywal te kostki przy reflektorach i załóż ja tak zrobiłem i teraz bajka idealniewszystko łączy./ :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

W zetorach przełączniki świateł mają dość niską trwałość. Będę przerabiał na przekaźniki, a w tej chwili mam tylko mijania. Oryginalne kostki do podłączania żarówek potrafią się przegrzewać ze względu na słaby styk i wtedy przy dużej stracie prądu reflektor świeci jak latarka na płaską baterię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zetor1988    1

no dzięki. Zacznę od przełącznika świateł. A później posprawdzam inne rzeczy i spróbuję może na krótko światła podłączyć

 

w sensie bezpośrednio do żarówki bez tej kostki którą wsadza się w żarówkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mano    1

Moim zdanie stawiałbym na przełącznik świateł (krotki-długie) lub stacyjka . Sam będę wymieniał przełącznik bo posprawdzałem wszystko i wszystkie znaki stawiają, że to jego wina tylko inwestycja 50 zeta i problem z głowy.

Ale jeszcze poczytaj ten temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Witam

Jako że mój zetor stracił światła proszę o wyjaśnienie za co który kabelek odpowiada. Dodam że masa jest bo podłączyłem na ostro i świecą.

post-22802-0-50092600-1416724376_thumb.jpg

post-22802-0-29232200-1416724471_thumb.jpg

post-22802-0-42289600-1416724564_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Prawdopodobnie to stacyjka jest do wymiany,przynajmniej u mnie tak jest .Jeśli znajdziesz przy niej kabel odpowiedzialny za swiatła mijania to podłącz pod pozycyjne.Czerwony napewno doprowadza prąd do stacyjki .Po przekątnej odchodzi ,niebieskie to chyba światła ,spróbuj podać na nie prąd .

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepo    30

Właśnie tak zrobiłem że zmostkowałem kable odpowiedzialne za światła mijania w masce i podpiełem pod wolny plusowy pin w stacyjce- i świtła mijania są teraz na 1 skoku w stacyjce. Czyli odpiełem wszystkie kable od przełącznika mijania-drogowe dwa kable odpowiedzialene za światła mijania zmostkowałem i podpiełem do stacyjki.

 

Stacyjka jest dobra bo kupiłem nową- i nic się nie zmieniło (chyba że ktoś grzebał wcześniej przy stacyjce i całkiem pomięszał).

 

Sprawa idzie o to że chciałbym to przerobić na jakieś inne przełączniki (myślę coś ala przełącznik kierunkowskazów z samochodu ze szrotu, bo orginalny przełącznik światła mijania drogowe kosztuje ponad 60zł) a nie mogę dojść od czego są wszytkie kable. Bo przy przełączniku są 2 zielone, 2 żółte, 2 białe i 1 brązowy- i coś mi ich trochę za dużo (szczególnie ten jeden brązowy?). Ze schematu instalacji nie mogę nic wywnioskować- nieznajomość czeskiego wcale nie pomaga he he. Jakby ktoś wiedział albo się domyślał na podstawie schematu będę bardzo wdzięczny za każdą sugestię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

.Ten przełącznik obok stacyjki jest od świateł na dachu a jeszcze jest przełącznik kierunkowskazów i w nim są światła drogowe/mijania.Całość jest połączona razem .Możesz mieć uszkodzony kierunkowskaz .

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    14

Czyli 13 to stacyjka ,50 przełącznik góra dół ,33 kierunkowskaz na bezpieczniku 56b musi był napięcie z kierunkowskazu.Po ustawieniu stacyjki na sw mijania powinno być napiecie na białych kablach.

Edytowano przez krzysztofz14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Schemat  gdzie nr 13 to stacyjka  ma jeszcze dodatkowy przełącznik świateł nr 21. To raczej tylko w 77xx wystepowało.

Nas interesuje fragment schematu gdzie nie ma tego włącznika  i stacyjka to nr 10.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×