Skocz do zawartości
Zaloguj się, aby obserwować  
gajor01

Sprzegło i hydraulika

Polecane posty

Wybrane dla Ciebie
DeF    0

gdzie się dolewa płyn hamulcowy do mf 3050 gdzie jest ten pojemnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

hmmm ale jezeli to jest glowny walek na skrzynie to on napedza i pompe, zgadza sie? ciagnik nie powinien ruszyc bo jest za ciezki ale hydraulika powinna choc troche dzialac, a pusty tylny podnosnik podniesie? nie wiem ja bym najpierw sprawdzil pompe a potem rozpolawial.

 

walek sprzeglowy (ale nie wiem czy to to na 100%) widzialem od 1000 do 2000 ale to zalerzy od serii i gdzie kupujesz

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

podnosnik nic nie działa.ani troche.Powiem tak ze najpierw ciagnik nie chciał jezdzic ale rewers umiałem zmieniac i podniesc 1200kg talerzowke i najpierw do tyłu umiał jechac ale z duzym bardzo oporem nastepnie holowałem go do domu cofnął z duzym oorem do tyłu spusciłem i zgasiłem.Nastepnie po jakis 2godz zapaliłem go i chciałem podniesc talerzówke i juz nie umiał a nastepnie nie umiałem juz wybrac kierunku jazdy i teraz biegi mozna zmieniac bez sprzegła na zapalonym silniku.A to co napisał sznajdik popnołem go rekami 5cm i wrzuciłem bieg 4 to go tez upkałem 5cm a silnik nie zareagował tylko szczelały tryby chyba w skrzyni.co to wkoncu moze byc

 

Co to ma być? bo nie idzie zrozumieć czy ciągnik czegoś nie umie, czy Ty pisać nie umiesz !!!!!!

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    131

To jak da się ruszyć na biegu a silnik nie reaguje to może faktycznie ten wałek

 

 

@ DeF płyn hamulcowy to olej ze skrzyni jak chcesz dolać płynu to dolej oleju do skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MariuszU    0

Kolego na 95% padł ci tłumik drgań skrętnych, który znajduje się na kole zamachowym, więc bez rozpołowienia ciągnika się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

A tłumik drań skrętnych a amortyzotor drgań to to jest to samo tylko nazwa inna czy całkiem co innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DamianG    0

Jeżeli masz mokre sprzęgło;dokładnie nie znam tego modelu; to obstawial bym na sprzeglo mialem ten sam problem w 8160 najpierw pojawił sie delikatny szum w skrzyni potem cos zazgrzytalo i przestal jechac hydraulika dziala ale ledwo ledwo.Zrobila sie nieszczelnosc na sprzegle i cale cisnienie ucieka; przemierz sobi układ na forum znajdiesz dane cisnien, pewnie do tego dojdzie ci wymiana pompy bo przewaznie tak sie dzieje.Obym sie mylił bo to troszke drogie rzeczy u nmie pompa 1800 uszczelnienie sprzegla w zaleznosci co narobiło od 1600 do tego olej filtry no i robocizna chyba ze sam bedziesz robił. Jezeli sprzeglo rozleci sie mocno to cale cisnienie ucieka w skrzynie i dla tego reszta hydrauliki nie chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

Ciagnik rozebrany i wiadomo guma sie obrobiła juz na tłumiku drgan skretnych.Mozna zamknać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariozmc15    0

Mam pytanie co to może być w fergusonie 4370 ciągnik niedawno kupiłem.Z samego początku ok ładnie chodził ale ostatnio miałem kawałek pola do zaorania pod koniec ciągnik stawał w miejscu silnik .ładnie pracował nic nie dusiła a ciągnik stał w miejscu.Zmieniłem bieg niżej i z początku ku nie chciał a jak załapał to jeszcze z 0,7ha zaorałem. Na drugi dzień ciągnik nie ma siły ciągnąć coś ciągnie jeszcze jak trochę zimny to jakoś ciągnie czy to sprzęgło padło by

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariozmc15    0

Z tego co się orientuje to jest w nim sprzęgło wielo blaszkowe mokre.dzisiaj juz biegi nawet nie chciały się włączyć tylko zgrzyt

dodam ze wcześniejsze objawy ciężko chodziło wspomaganie nieraz nie chciał jeździć trzeba było się rewersem pobawić

A co ciekawsze to do tyłu ciągnie jak po**bany koła się kręcą nic nie przerywa nie staje tylko do przodu sa problemy do tyłu pług w ziemi wale nie podnoszę a koła się kręcą

 

Z tego co się orientuje to jest w nim sprzęgło wielo blaszkowe mokre.dzisiaj juz biegi nawet nie chciały się włączyć tylko zgrzyt

dodam ze wcześniejsze objawy ciężko chodziło wspomaganie nieraz nie chciał jeździć trzeba było się rewersem pobawić

A co ciekawsze to do tyłu ciągnie jak po**bany koła się kręcą nic nie przerywa nie staje tylko do przodu sa problemy do tyłu pług w ziemi wale nie podnoszę a koła się kręcą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajor01    0

cos ze skrzynia moze byc ze do tyłu umie a doprzodu juz nie i zgrzyty do tego.A masz w nim półbiegi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariozmc15    0

Popytałem się trochę i podobno ma być to wina pompy hydrauliki za małe ciśnienie wytwarza

jak podczas prac skręcę ko końca ciągnik staje popuszczę zaczyna jechać

Następną rzecz to ciężko chodzi wspomaganie

Półbiegów nie mam to jest ciągnik bez erh normalna skrzynia

power shule 24/24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariozmc15    0

  1. Właśnie jak zmierzyć ciśnienie jakie pompa wytwarza gdzie wkręcić manometr i czy potrzebny jest jakiś specjalny reduktor jakie powiano być ciśnienie prawidłowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×