Skocz do zawartości
Zaloguj się, aby obserwować  
TomaszNowak

Zetor Rozrząd

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
seweryn20    582

Zetory 7711 i 7745 miały większą komorę ale ten wymiar który podałeś i tak nie pasuje. Są dwa rodzaje jedna; średnica 55,7 i głębokość 23,1 to ta większa i druga 54,1 i głębokość 22,4. Powinieneś zmierzyć pojemność komory spalania bo to ma decydujące znaczenie. Z wtryskami bym nic nie kombinował. Jak nie trafia w komorę to albo jest uszkodzony albo źle obrócony. Dać sprawdzić i tyle. A z klinem problem. Lepiej żeby kąty rozrządu były zachowane. Mimo wszystko ma to wpływ.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Wszystko jest jasne. Ludzie to h...

Zrobili mi remont silnika i to jest jedna wielka masakra. Rozebraliśmy na warsztacie cały silnik. Wał trafił do Państwa Rynkowskich w Głownie do sprawdzenia i wyszło przesuniecie na klinie o około 2mm wał był szlifowany w innej firmie i okazało się że źle to zrobili podczas pomiaru wyszło że wał ma bicie jeszcze okazało się ze trzeba blok dać do osiowania odchył o koło 8stopni panewki powycierane na korbowodach podobno korby oryginalne a okazało się że są chińskie tak samo wał. Masakra jakaś a wcześniejsza firma podobno zrobiła mi silnik idealnie a okazuje się że wszystko jest do zrobienia :(:( ( dodam że wału ręką w bloku nie dało się nawet przekręcić) i jak miał chodzić poprawnie silnik. Na to wychodzi że jak sam nie zrobisz to nikt ci dobrze nie zrobi chyba że na prawdę trafi się na kogoś uczciwego i znającego się na tym co robi...

 

Jeszcze dodam że szklanki trzeba dać do bielenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    189

Jak silnik robiłeś że nie wiesz co było w środku. Cały na wymianę, czyli dajesz stary i odbierasz po remoncie, od razu i zakładasz.

Czy do zakładu i tam twój silnik robili.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Silnik Firma robiła (ściema nie firma) a robiony był mój silnik nie brany na wymianę. Obrobił 13 h i jak zimno się zrobiło zaczął kopcić przy odpalaniu i bardzo ciężko odpalał. Postanowiliśmy to sprawdzić u kogoś innego i takie kwiatki wyszły jak piszę...

Edytowano przez TomaszNowak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

A masz fakturę, paragon, gwarancję lub świadka? w sumie wystarczy sam klient że ten i ten mu naprawiał wtedy i wtedy i ma się naprawiającego pod ścianą, zmierzam do tego że muszą ci to naprawić-poprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ja bym wolał żeby tacy już nic nie poprawiali. Najlepiej tylko kasę odzyskać ile się da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Mam już blok zawieziony z wałem masakra jak wszystko po mierzyli. Nawet nie ma mowy by dać im do poprawki... co powiecie by założyć turbinę skoro silnik już cały jest rozebrany i wszystko będzie robione. Co by należało zmienić jeszcze w nim by założyć turbinę i od czego była by najlepsza ??.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Sprawdzić o ile się różni taki silnik z turbo od twojego.

Czy wał taki sam, korbowody, głowice czy takie same bądź inne zawory, tłoki, wtryski, pompa wtryskowa, uszczelka pod głowicą.

Coś się jeszcze pewnie znajdzie.

To wszystko może przy turbo być inne więc pytanie czy tubo ma być dodatkiem czy robisz silnik jak trzeba pod turbo.

Najlepiej silniki porównywać w katalogach z częściami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Dziękuję Ci bardzo mam katalog od swojego zetora i od zetora turbo więc sprawdzę wszystko po kolei :):). Może z 7 koni przybędzie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Koledzy mam pytanie co do turbo w zetorze 6011. Mam załatwione kolektory od zetora 4 cylindrowego z turbiną oraz turbinę cały komplet. Jeszcze powinienem założyć suchy filtr powietrza. Może ktoś mi powiedzieć czy tłoki w turbo są takie same jak w silniku bez turbo czy są inne ??.

 

Podobno Tłoki są inne tak samo pompa wtryskowa na to wychodzi że nie opłaca się tego zakładać :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Nie przejmuj się, uśmiechnij się, jeżeli już masz kolektory i turbinę to zamontuj nawet ze starym filtrem, zysk będzie taki że nie będzie kopcił na czarno przy pełnym obciążeniu i lekko wzrośnie moc.Pompa głównie różni się wielkością dawki paliwa bo rurbina daje więcej powietrza i można zwiększyć dawkę przez co moc rośnie.Jeżeli założysz turbo i nie zwiększysz dawki to tłoki na pewno wytrzymają a dzięki nadmiarowi powietrza paliwo które się do tej pory nie dopalało i wylatywało w postaci czarnego dymu, teraz się spali i podniesie moc (niewiele ale zawsze coś).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Silnik został cały zrobiony. Blok został dany do osiowania wał kupiliśmy oryginalny nominalny daliśmy go do szlifu wyszedł idealnie na 1. Silnik złożyliśmy wszystko bajka odpala pięknie, ale nadal jest coś z nim nie tak. Co prawda tak silnik jeszcze nie pracował odkąd go mam no ale to nie jest jeszcze to co powinno być kopci na biało. Postanowiliśmy 3 raz dać pompę do sprawdzenia i z no wu powiedzieli że z pompą jest wszystko ok już było kompletnie wszystko zrobione, co się okazało coś jest z krzywkami na pompę. Rozebranie silnika było potrzebne bo pewne rzeczy były do zrobienia no ale fajnie jak byśmy wcześniej doszli do tego ze coś jest nie tak z krzywkami a na stole pompa pracowała idealnie. Mam nadzieje że jak teraz założymy pompę to ciągnik będzie pracował idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrjako    4

Witam przeczytałem Twoje zmaganie z ciągnikiem i u mnie jest podobnie. brakuje mu mocy na włączonych napędach na 1 biegu potrafię go zadusić (wyrywanie drzewek) no i jak przychodzi jesień zima pojawiają się problemy z odpalaniem (dlatego wstawiłem grzałkę co pomaga troszkę w rozruchu)

mam prośbę abyś opisał jeszcze raz co robiłeś w swoim ciągniku i na co powinienem zwrócić uwagę aby mój ciągnik lepiej się spisywał.

czekam na odp. i pozdrawiam

PS nie mogę wysłać do ciebie PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszNowak    6

Koledzy po mimo remontu silnika wszystkich oryginalnych części zrobione było już chyba wszystko to zetor nadal mi ciężko odpala jak jest zimno i kopci do puki się nie rozgrzeje. Pomocy nie mamy siły już do tego ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A początek kąta tłoczenia ustawiony?

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×