Skocz do zawartości
kBieszczad

Fendt 311 niechce palić

Polecane posty

kBieszczad    0

Witam.

Od niedawna jestem posiadaczem traktora fendt farmer 311 LSA.

Poprzedni właściciel zalecił zmiane filtrów. Gdy temperatura spadała do około 5 stopni i niżej traktor nie chciał odpalić.

Co może byc tego powodem.

Proszę o pomooc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Zmieniałeś filtry wg zalecenia? Prawdopodobnie ciągnik jeździł na paliwie ''letnim'' i gdy temperatura spada, zaczyna się wytrącać parafina, przez co może praktycznie ''zatkać'' wężyk paliwa. Zmień filtry, dolej nowego paliwa, możesz dolać do niego też specjalny dodatek, który powinieneś dostać na stacji benzynowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

Tak filtry zmienione zgodnie z zaleceniem. Paliwo zmienione na zimowe i pomimo to kręci bardzo długo i nie pali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JD1052    79

5 stopni powyżej zera i nie chce chwytać to troche nieciekawa sprawa... Normalnie problemy z paleniem pojawiają sie gdy temp. jest poniżej zera, ale sprawna świeca płomieniowa i jej umiejętne obsługiwanie skutkuje dobrym paleniem i wtedy. Według mnie paliwo choć letnie to w tych temperaturach nie powinno być żadnych problemów... Nasza 312 na nowej kabnie pali bardzo dobrze w takich temperaturach bez używania świecy... Sprawdziłbym wtryski tak na poczatku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

W czasie pracy nie ma żadnych problemów tylko przy zapalaniu. Zamówiłem nową świecę żarową i zobacze co bedzie sie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Jak nie dymi to niema paliwa w układzie. Weź go pompką ręczną podpompuj i spróbuj wtedy odpalać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

Prób było bardzo dużo również z pompką. Poczekam może nowa świeca coś da, a narazie nie będę go palił, ponieważ szkoda baterii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

świeca tylko wspomaga rozruch, a paliwo i tak musi dostać. Nie śmierdzi CI olej w silniku ropą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

nie śmierdzi. Na początku nie dymi ale dzisiaj gdy było cieplej spróbowałem i zaczął dymić ale po kilkunastu sekunc\dach kręcenia i zapalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kris5    1

Miałem podobny problem w swoim case i po wielu próbach diagnozowania przyczyn tego że niechciał zapalać znalazł się magik który odrazu sprawdził pompę wtryskową i okazało się że była padnięta, poprostu dawała za male cisnienie na wtryskiwacze gdzie na wtryskiwaczach było ustawione wieksze i nie mógł odpalić. Teraz pompa jest po regeneracji i pali na dotyk nawet ostatnio rano było -5 stopni i nie było żadnych problemów z zapaleniem zobaczymy co się bedzie działo jak przyjdą większe mrozy;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

Pompa wtryskowa również to nie jest. Dobrze że problem pojawił się przy mniejszych temperaturach niż 0 stopni, ponieważ miałem przygotowywać sprzęt do odśnieżania właśnie pod ten traktor ale skoro nie pali pozostanę przy traktorze Fendt 612 LS. On pali nawet przy - 30 a przy 311 może coś się wymyśli i również będzie palił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kBieszczad    0

A ma ktoś może instrukcje do tego traktora w języku polskim? Pisałem w dziale instrukcje ale tam nikt nie pomógł. Jak wspominałem mam go kilka tygodni i nie wiem do czego służy kilka przycisków itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jackkk    0

posiadam materiały do napraw fendt 303-309 ls- lsa w języku niemieckim , oraz silnik mwm.

jacekd73@o2.pl

Edytowano przez jackkk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomgli    3

trzeba dać pompe do Bosch-a, powtarzam BOSCH, u mnie też tak było że krecił a nie było dymu, jak szybko zakręcił to podała paliwo , jak deko wolniej to juz nie.

Jak dałem do miejscowego fachmana to podłaczył ja na stole i stwierdził że niby nie dobrze ale jak nie pali to :głowica i poma zasilająca(ta wewnątrz pompy która daje wysokie ciśnienie na głowicę) koszt koło4tys. A ona tak miala ze na zimnym było dobrze , na ciepłym dość dobrze, a jak postał to zero z komina, no ale na stole nie da sie tego sprawdzić no i te ich "doświadczenie".

 

Zawiozłem do serwisu, rozkrecili wymienili łopatki bo były wyjechane , za czesci ,uszczelki 800 i robota 400zł brutto i hula.

Te łopatki od podawania wysokiego ciśnienia to chyba coś jak w pompie od szambiarki.

 

Serwis bosch w Sochaczewie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luki050790    0

Witam, mam podobny problem w 309 LSA, po nocy ciężko odpala a gdy jest zimno to jeszcze gorzej. Dym jest już jak kilka razy przekręci, a jak juz odpali to póżniej pali na dotyk, znajomy mówił że może to być pompka wspomagająca, wymieniłem a problem został. Co to może być pompa, filtry czy co innego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Nie pytaj się czy to filtry tylko od razu wymieniasz. Od tego się zaczyna, inaczej dalsza diagnoza nie ma sensu.

Dym powinien pojawiać się praktycznie od razu.

Trzeba się upewnić czy się nie zapowietrza, paliwo się nie cofa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kaliniak2
      Witam mam John Deera 1174 SII z 1992 r, mój problem z nim polega na tym, że kombajn przez większoś sezonu odpala normalnie bez żadnych problemów, ale kilka razy w ciągu żniw zdaża sie że nie chce zapalić, silnik kręci normalnie i nic, postoi z pół godziny i odpala jak by nigdy nic, nie ma różnicy czy silnik jest ciepły czy zimny, proszę o pomoc.
    • Przez krychan144
      Witam, 
      Posiadam ciągnik fendt 311 Lsa od roku i doprowadzam go do porządku. Po naprawie skrzyni, przedniego napędu czas na założenie układu pneumatycznego. Zwracam się z uprzejmą prośbą o podesłanie mi kilku zdjęć mocowań, ułożenia sprężarki abym mógł to odwzorować.
      Pozdrawiam 
×