Skocz do zawartości
Gość Profil usunięty

problemy z hydrauliką w farmtrac 80 4wd

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Mój problem polega na tym, że w moim farmtracu ciągle zapowietrza się hydraulika szczególnie jak go zapale i olej jest jeszcze zimny później już jest ok.Ale jak go zapale to tur nic nie reaguje nie mogę go podnieść i muszę czekać i cały czas go odpowietrzać aż się olej nagrzeje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NhBartek    40

Na bank jest jakas nieszczelnosc oring na rurce przy pompie albo przy filtrze. Inny przypadek moze byc taki ze pompa moze byc juz zmeczona. Ktory rok ciagnika i ile mth napisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ciągnik ma już cztery lata prawie pięć, bo był kupiony na wiosnę w 2008r robimy nim takie prace jak grabienie roztrząsanie koszenie zwożenie balotów słomy, siana, sianokiszonki ciąga też przyczepy ze zbożem i w zimie co dziennie przywozi krowom baloty i kukurydze.

 

Szczerze mówiąc na gorszy ciągnik już nie można trafić!!! minus 2 i już prostownik do akcji bo nie chce zapalić a większy aku już nie wejdzie.

Edytowano przez forumkowicz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ursusc385    524

Trawić ? Co trawisz ?

To, że nie chce odpalać to jest winny akumulator, a nie cały ciągnik. ;) U mnie przy -6 - odpalił od strzała ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przepraszam za tą pomyłkę miało być trafić. <_<

 

Ja wiem że to wina akumulatora bo rozrusznik jest już 2 z kolei, ale większy aku już do tej skrzynki nie wejdzie i muszę skrzynkę przerabiać żeby dwa aku 6v wstawić. A ile masz już swojego farmtraca? :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A wierz ile ma ten twój pojemności i amperów. Ja mam 12V 70Ah 760A i i tak jest dużo za słaby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To już dokładnie wiem jaki ja też go miałem 12v 125ah 690A ale jak zmieniłem na ten 70ah 760A to nic nie dało i będę skrzynkę przerabiał żeby dwa 6V wstawić.

 

a miałeś jakieś awarie w tym twoim farmtracu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojtal82
      witam wszystkich użytkowników farmtraca lub ewentualnie mechaników tych ciągników.
      mam problem z modelem 690 ma ok 3 lata i ok 300mth.
      dochodzą niepokojące odgłosy skrzypienia ze skrzyni biegów i nie wiem jak to "ugryźć"
      podobno wyszła jakaś trefna seria któregoś łożyska na jakimś wałku w skrzyni...
      może ktoś miał taki problem albo naprawiał coś podobnego to proszę o podpowiedź...
      dodam jeszcze że to skrzypienie pojawia się podczas jazdy i do przodu i do tyłu..
       
    • Przez cyprian1219
      Witam!
      Dzisiaj na stronie farmtraca znalazłem model farmtrac heritage 6075 dt wyglądający jak stary ford. Znalazłem też strone z danymi technicznymi owego modelu, czy wiecie co to ma właściwie być, czy to sprzedają już i cokolwiek innego o tym ciągniku?
    • Przez Bartek1994
      Chcę kupić Farmtraca 675 DT.Chciałbym aby właściciele tego ciągnika podzielili się swoją opinia o nim.Z góry dziekuję.
    • Przez Ursusc385
      Wszystko na temat ciagnikow rodziny "Farmtrac"
    • Przez Maria1980
      Witam, 
      Co może być przyczyną ważenia się oleju podczas wymiany w układzie hydraulicznym w ciągniku Farmtrac 7110? 
      Dodam, że olej jest taki sam jak w oryginale, wg instrukcji itd. 
      Brak już nam pomysłów. Po wymianie przed uruchomieniem ciagnika nic się nie działo, natomiast po jego uruchomieniu  już tak, powstała piana. 
      Bardzo porszę o pomoc, na co zwrócić uwagę? 
      Z góry dziękuję, 
      Maria
×