Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez Krystian2152
      Witam.Owijam bele owijarka Pronar i wychodzi mi z rolki foli 750 28bel. Dlaczego tylko tyle???
    • Przez vegeta23
      Witam. Noszę się z zakupem ciągnika o mocy ok. 100 - 120 km. Byłby to główny ciągnik w gospodarstwie. Orka, siew.
      Na razie w głowie miałem tylko JD 6230 lub 6330 najlepiej w wersji Premium. Ostatnio na youtube natchnąłem się na prezentacje Claasa Ariona 430. Bardzo mi się spodobał.
      Proszę doradźcie czy te dwa ciągniki można ze sobą porównać. Jak prezentowały by się one gabarytowo. Chodzi mi o to żeby ciągnik był dość masywny bo miałby być do ciężkich prac. JD będzie większy czy Claas? No i ogólnie jak te Ariony się spisują jakie mają opinie.
      Jeszcze jedna prośba. Mógłby mi ktoś wytłumaczyć nazewnictwo serii Arion bo widuje ariony 400, 500 i 600. czym one się różnią itd.
       
    • Przez mateusz092111111
      Witam mam taki problem ze kupilem claasa  690 v8 utnę troche i woda wchodzi mi na czerwone  i tylko zmniejsze obroty maszyny i odrazu temp wody spada proszę o pomoc jak najszybciej
    • Przez mateusz092111111
      gotuje sie mi woda w claasie 690 i to jest dziwne gdy zmniejsze obroty maszyny to woda spada chlodnica byla czyszczona z zewnątrz a w srodku przepłukiwana odkamieniaczami i to pare razy silnik tez był sprawdzany bo byly planowane głowice i zakładana uszczelka a pompa wodna chyba jest ok bo widac ze tloczy wode do chlodnicy bo widac ze woda ma obieg termostaty tez sa wyjete nie wiem co mam robic więc prosze o odpowiedz jesli ktos miał podobny przypadek
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.