Skocz do zawartości
News
Zaloguj się, aby obserwować  
Alien171

Massey Ferguson 5455 + rozdzielacz Faster

Polecane posty

Wybrane dla Ciebie
Alien171    0

Witam mam takie pytanko czy do mojego ciągnika da się połączyć ten rozdzielacz bo już jest u mnie 3 mechanik i bez skutku a facet od którego kopiłem ten ładowacz twierdzi ze musi się dać go podłączyć przesyłał mi schematy ale to nie pasuje mi w ogóle będę bardzo wdzięczny za jakiekolwiek info. pierwszy mechanik nie miał w ogóle pojęcia drugi twierdzi ze w moim ciągniku nie ma ls i tego rozdzielacza nie da się podłączyć a trzeci mówi ze ten rozdzielacz jest zły i nic z tego nie będzie. Poniżej wklejam zdjęcia może ktoś może coś podpowiedzieć czy w ogóle jest jakaś opcja podpięcia albo jakiś schemat narysować gdzie te 3 przewody wpiąć. Dziękuje za wszelkie info i pozdrawiam.post-47958-0-61631900-1350416610_thumb.jpgpost-47958-0-48722300-1350416671_thumb.jpgpost-47958-0-23388400-1350416763_thumb.jpgpost-47958-0-60274700-1350416813_thumb.jpgpost-47958-0-82171400-1350416850_thumb.jpgpost-47958-0-83317500-1350416893_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
statek    137

jakie trzy przewody?

jeden musi wracac w zlew, czyli tam gdzie masz szybkozlacze nad wlewem oleju do hydro a drugi w miejsce za rozzdzielaczami (czyli zasilania)


Fendt 412 TUZ WOM TI TMS, MF 5435 z ładowaczem Stoll 15, NH T5060, JCB 527-58, Zetor 7211, wóz sano 10m3 agregat ares l/z siewnik famarol i gaspardo SP4, Joskin Modulo2 8400l, gruber Rolmako 3m, sieczkarnia Claas Jaguar 840 + kemper 3000, pług kverneland AB 100. 130ha i 200 krówek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0

no masz 3 przewody do podłączenia rozdzielacza P T i LS przed ostatnie zdjęcia trzy miejsca zaklejone ta niebieska taśma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

yanki    0

Ten z lewej i prawej strony to masz ciągły przepływ oleju co wpinasz się w przewód między pompą a rozdzielaczem tylnym, a od tego w środku podłączasz spływ oleją do skrzyni, chyba że się mylę to niech mnie ktoś poprawi, pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0

Witam dzięki kolego za odpowiedz własnie tak było podłączone i wtedy pompa cały czas jakby pracowała tzn wyła dzisiaj jeszcze nie wiem czy dobrze myślę chce podłaczyć te dwa przewody do spływu czyli T i LS a na P dać zasilanie nie wiem czy to zadziała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yanki    0
(edytowany)

To zasilania do tylnego rozdzielacza nie będziesz miał

Edytowano przez yanki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0

kolego a mam pytanko jak ty masz podłaczony u siebie ten rozdzielacz masz 3 wyjscia czy dwa zrobilbys mi fotki u siebie i opisal bo widze ze masz mf z tej samej seri

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Ale LS to sterowanie pompa wielotłoczkową ze zmiennym wydatkiem. W prospekcie widzę że ten ciągnik ma dwie pompy tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

wstaw trójnik na zasilaniu tylniego rozdzielacza i podłącz pod zasilanie rozdzielacza pod Tura, a drugi na spływ, a ten LS zaślep czymś w rozdzielaczu. Albo zrób na próbę zasilanie z tylnich wyjść, podłącz jedno pod zasilanie tura a drugie na powrót, a LS też zaślep.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0
(edytowany)

Kolego było tez tak podłączone i podniósł tylko trochę i tyle

Edytowano przez Alien171

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0

Nie z korbanka i dzięki za wszystkie podpowiedzi może ktoś jeszcze może coś zasugerować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maxer    1

Te środkowe wejście nie jest przypadkiem od amortyzatora więc zaślep ten otwór, a te po bokach podłączasz do hydrauliki z tyłu ciągnika pod jedną wajchę. Tak w ogóle od jakiego tura jest ten rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0

kolego nie moze byc to zaslepione nie stety bo nie bedzie działac a to jest do tura MF 895

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek1984    0

Witam! Miałem podobny problem w moim MF 3065. Podpinałem węże na różne sposoby i podobnie jak u Ciebie zero rezultatu. Dzisiaj udało mi się wszystko uruchomić. Na twoim zdjęciu nr 2 zamiast kolanka należy wstawić trójnik i tam podpiąć wąż P-zasilanie, na ostatnim zdjęciu jest metalowy korek na imbus u mnie jest gwint 14, tam wąż Ls-podobno jakieś płynne działanie czy coś takiego, no i wąż T-zlew oleju do skrzyni, u mnie po lewej stronie pod kabiną. No i teraz najważniejsza sprawa należy załączyć tylną hydraulikę tak aby dźwigniami zamknąć obieg i aby olej tłoczony przez pompę szedł do ładowacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Kolego a czy z tym czwartym mechanikiem, u którego teraz stoi ten ciągnik doszliście do ładu z tym turem? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ladowaczeMX    0

Drogi Kolego

 

Rozdzielacz który posiadasz jest typu LS (load sensing). W Twoim MF5455 jest układ otwarty. Ni jak podłączysz i tak nie będzie działać.

Jeżeli kupiłeś od jakiegoś hanldarza to zadzwoń do niega i zapytaj czy nie wymieni rozdzielacza na inny (układ otwarty).

 

Żadna opcja podłączenia cię nie uratuje ponieważ albo uszkodzisz rozdzielacz albo uszkodzisz pompę w ciągniku.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alien171    0
(edytowany)

Troche to trwalo ale problem rozwiazany rozdzialacz z LS oddany kupiony inny rozdzielacz do ukladu otwartego jak kolega wyzej napisal i wszystko działa takze mysle ze do zamkniecia. Dziekij wszystkim za sugestie Pozdrawiam :D

Edytowano przez Alien171

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kania87
      Wiatam. Posiadam ladowacz metal fach t229 z 2005 roku . Co to za kostka i za co odpowiada (patrz zdjecie) ?? Z góry dziękuję za informacje


    • Przez Patryk212
      Witam poszukuje ładowacza czołowego do renault 110.54 wraz z adaptacja do 10tys.
    • Przez Hoxem
      Witam
      mam problem z wyciekiem oleju z gniazda hydrofixa, zaznaczylem skad cieknie, dokladnie z tylu mam kilka otworow na gwint a wlasnie ten skad cieknie nie moge nic tam wkrecic i z tamtad wycieka... 
      pytanie po czym sa te otwory i czy moge je zaslepic jakos?


    • Przez eela
      Witam
      Mam problem z ladowaczem czołowym firmy Quicke 970.  Jet on zamontowany na Case MX80C.  Podczas mycia ciagnika prawdopodobnie nastąpiło zwarcie i spaliła się puszka od sterowników(Tak stwierdzili fachowcy). Sterowniki są z firmy Walvoil, nie można ich nigdzie dostać oraz nieda się naprawić.
      Wiec w związku z tym poszukuję kogos kto by założył mi całą "instalacje" do tego tura od nowa. 
      Przesyłam fotki tego sterownika a tura podeślę później. 



    • Przez jarciu11
      witam czy tam szukam a i tak nic z tego nie rozumiem.. chodzi o podłaczenie tura do ursusa 3512 dokładnie o podłaczenie hydrauliki... jak to wszystko poustawiać i w które gniazda sie wpiąć... tur posiada 3 sekcyjny rozdzielacz... no niby to wszystko proste bo zapinam z tyłu jak przyczepe ale .... o ile dobrze to rozumiem aby do rozdzielacza od tura musi dochodzić cały czas ciśnienie... zeby tak było trzeba przestawić wajche pod siedzeniem i jeszcze trzymać tą z boku ... idzie sie gdzies wpiąć ... sam sie juz zamotałem w tym co pisze.... prosze o jakies jasne wytłumaczenie tegooo na chłopski rozumm. z góry dziękuje i pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.