Skocz do zawartości
Majjdann

Nadmuch w Zetorze 5211 dziwny problem.

Polecane posty

Wybrane dla Ciebie
Majjdann    92

Witam mam taki problem z nadmuchem w zetorze 5211 włącze go i po jakis 5 minutach sie wyłącza bezpiecznik sie topi już po paru sekundach kiedy włącze nadmuch bezpiecznik zaczyna sie grzać. Dodam że jeden wiatrak kręci sie wolniej a drugi szybciej. Będe wdzięczny za pomoc Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PAWEL0128    3

Prosta sprawa jest zatarty na tulejkach musisz rozebrać i wstawić nowe ale jak tak się robi to i wałek może szlak trafił. Moja rada zrób to jak najszybciej bo spalisz silnik i dużo większe koszta Cię złapią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrjako    4

spokojnie najpierw przejrzyj wszystkie przekaźniki (ostrożnie ze zdejmowaniem z nich pokrywek) i sprawdź jak działają. później znajdź przy którymś wiatraku opornik ze sprężynką i zobacz czy on działa, na koniec, wiatraki są one na takich dziwnych (czeskich) tulejkach których chyba się nie smaruje. u mnie po rozebraniu i złożeniu wiatraka (dałem smar) na 1 działa dobrze a na 2 coś się grzeje przy dłuższej pracy bo czuć zapach przygrzanego czegoś. teraz tu bym chyba porządnie wyczyścił ośkę i tą mosiężną tulejkę drobniutkim papierem ściernym żeby zdjąć zapieczoną warstwę. napisz jak naprawisz. pozrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Może za słaby bezpiecznik zakładasz?

sprawdz po zdjęciu filtrów u góry kabiny czy wiatraki się lekkko obracaja, przesmaruj. Po podniesieniu dachu masz dostęp do przekaźników otwórz je i przeczysć,w razie potrzeby dognij styki.Zostają jeszcze te oporniki ,ale u mnie były dobre to nie ruszałem ich.

Ja też jakiś czas temu robiłem te wiatraki i jeden wtedy kupiłem nowy a drugi nasmarowałem i założyłem spowrotem. I długo się nie nacieszyłem bo też zaczęło coś śmierdzieć i okazało się ,że stopiła się cała folia na którą jest nawijane uzwojenie na wirnik. (dziwne bo nie zacierał się,ale chodził delikatnie wolniej niż ten nowy). Kupiłem drugi nowy i jest ok.

Nowe wentylatory są troszkę inaczej zrobione (przynajmniej ja takie kupiłem)niż te oryginalne co były. Mają z jednej łożysko kulkowe i z drugiej ślizgowe z brązu i ośka jest grubsza. Nie jest to mały wydatek bo jeden kosztuje około 130 zł . Radzę zwrócic uwagę przy nowych jeszcze przed montażem ,bo u mnie były niedokładnie szczotki dopasowane na złej wysokości i przylegały nie całą powierzchnią i zrobił się rant i po pewnym czasie się zawiesiły. Na szczęście zauważyłem w porę i podłożyłem kilka podkładek ,bo inaczej spalił bym następny. Tutaj można zobaczyć o czym mowa

t1276231_pa110385.jpgt1276230_pa110383.jpgt1276223_pa110379.jpgt1276232_pa110380.jpgt1276222_pa110356.jpg

Edytowano przez Radekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

Radekk dzięki a fatyge fotki i taki opis.

Wczoraj podniosłem dach i okazało sie że jeden przekaźnik niedawał tyle prądu co trzeba zagiołem go lekko i teraz jest ok obra chodzą szybko ale jest tylko szybki nadmuch ale mi wystarczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luckyy    0

witam w którym miejscu znajduje się ten przekażnik bo u mnie też jeden wentylator wolniej sie kręci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×