Skocz do zawartości
las4341

PRZEDNI NAPĘD

Polecane posty

Wiadomość z agroFakt.pl

listek11    1

Kolego renault 8514 mam renowke 7514 ts i chodzi mi o napęd jak go załącze to na wolnym biegu jest cicho jak wł 1 szosowe to zaczyna wyć w przystawce opony mam 13.6 r38 tył przód 11.2 r28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    10

Wątpie że to wina opon wystepowały z felgą 28 z przodu ja akurat mam 24 ale z tyłu też 13.6/38

Zobaczyć czy w filtrze szkrzyni nie ma opiłków , mozna też zdjąc przystawkę i obadać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    10

75-14 

Szybki bieg ?? ja z napędem na szybszym biegu jak 2 i III grupa nie jeżdzę

pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
listek11    1

Witam mam pytanie mam renault 7514 i chodzi mi o opony tzn mam założone przód 11.2 r28 tył 13.6 r38 i chciałbym zmienić z przodu na 12.4 r 28 czy można tak i czy po zmianie opon przód z tyłem się zegara proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
listek11    1

Witam koledzy mam pytanie odnośnie opon mam w Reni 7514 opony 11.2 r28 słabe są i chciałbym kupić szersze niewiele jakie dodam że z tyłu mam 13.6 r38

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janekm2    0

Witam mam problem z rozłaczeniem przedniego napędu w nowym nabytku Renault Temis 630 ( budowa podobna chyba jak w 133.54). Ciśnienie w układzie przy załączonym napędzie 30-35atm na wolnych obrotach a po dodaniu gazu powyżej 60atm ( nie wiem czy ktoś nie podmienił sprężyny w zaworze po prawej stronie silnika). Po wyłączeniu napędu ciśnienie spada do 15atm na wolnych obrotach i wzrasta do max 30atm od 1500obr w góre. Przy niskim ciśnieniu występuje również problem z rozłączeniem WOM przez siłownik ( przy włączonym napędzie działa normalnie). Co może być przyczyną takiego spadku ciśnienia? uszkodzone uszczelnienia w przystawce napędu czy jakaś inna możliwość? na zimnym jeszcze czasami jakoś napęd rozłącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Kolego poszukaj na forum był temat poruszany juz wielokrotnie. a ciśnienie rozłączające to  około 23 atm.  wygląda na to ze ktos majstrował z zaworami no to przystawka napedu do przeglądu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janekm2    0

Problem chyba rozwiązany. Wymiana kompletu uszczelnień w przystawce (pęknięty oring na tłoku) koszt 240zł z przesyłką i regulacja ciśnienia w zaworze i na razie jest OK, zobaczymy co będzie jak trochę popracuje i się dobrze olej rozgrzeje.

A czy znalazł już ktoś jak odłączyć hamowanie 4x4 przez przedni napęd?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    483

w .54 ?

przy pompce hamulcowej czy pedale jest jakiś czujnik, wystarczy go odłączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leny1992    0

witam. posiadam ciągnik renault Celtis 436RX. Mam jeden problem. Po uruchomieniu silniku wyłączam przedni napęd guzikiem i nic nie reaguje(kontrolka cały czas się pali) podczas jazdy automat powinien wyłączyć po przekroczeniu prędkości 16km/h - też nie rozłącza. proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Michal673
      Cześć.
      Mam problem z ciągnikiem polegający na tym,że:
      Gdy ciągnik jest zgaszony bezproblemowo mogę wbić każdy bieg i tak samo działa przełączanie żółw/zając.
      Natomiast gdy ciągnik jest odpalony dźwignią zmiany biegów mogę tylko wrzucić 3 i 4 bieg. Chodzi o to, że dźwignią mogę poruszać tylko do przodu i do tyłu, a nie mogę przesunąć dźwigni w lewo w celu wbicia 1 i 2 biegu i równocześnie nie mogę przesunąć dźwigni w prawo żeby zmienić zakres żółw/zając. Rewers jak i półbiegi działa.
      Jeśli mieliście podobny problem to proszę o pomoc.
    • Przez mieszko12k
      Witam. Ile jest filtrów paliwa w Renault 103 14 ? Gdzie się znajdują? Jak wyglądają? Może ktoś wie, jakie ceny, jakie zamienniki czy cuś  : D
    • Przez lukas96
      Witam. Mam problem z renault 103.54 z skrzynią 24/8 a mianowicie podczas zmiany półbiegów następuje szarpnięcie. Znajomy mechanik powymieniał wszystkie filtry,olej i wyregulował na skrzyni ale problem nie ustąpił. Spowodowane jest to prawdopodobnie złą kalibracją skrzyni( to co się kalibruje przez komputer). Czy znacie kogoś kto to robi w okolicach Łańcuta. 
    • Przez luki4516
      https://www.olx.pl/i2/oferta/renault-ares-640-rz-CID757-IDqxFAp.html?ref[0][path][0]=392209421&ref[0][ajax]=1&ref[0][action]=myaccount&ref[0][method]=details
    • Przez panasek
      witam wszystkich miłosników reni 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.
×