Skocz do zawartości
las4341

PRZEDNI NAPĘD

Polecane posty

Wojtek987    61

Budowa jest bardzo prosta.

Odkręć ten korek od spodu trójnika (tylko uważaj bo jest sprężyna) i zobacz czy ten dławik się nie przyciera.

Gdyby nie chciał wyjść to odkręć dolot od góry (wąż od powrotu orbitrola) i popchaj go śrubokrętem.

U mnie właśnie przycinał się ten dławik tzn. jak ciśnienie go otworzyło to sprężyna nie była w stanie go docisnąć.

Wziąłem na papierze ściernym go wyczyściłem aby się nie przycinał, ale niestety wszystko działało dalej tak samo :( Na razie dalej nie grzebie, w następnym tygodniu wymieniam pompę i będę patrzył dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

rozumiem...

odkręcę tą śrubę od dołu i zobaczę co tam siedzi...

dużo oleju mi wyleci? czy tylko to co jest w trójniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Tylko to co w trójniku, weź sobie cienkie i wąskie kleszczyki i wyciągnij ten dławik (tłoczek) ze środka. Jeśli wyjdzie bez problemu, nie będzie się przycierał to skręć to z powrotem.

Więcej nie ma co tam szukać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

panczo1922    68

Koledzy sukces!:-) jednak @Wojtek987 i @Harnas88 dobrze węszyli sprawę:-):-) dzisiaj zajrzałem do tego dzielnika strumienia, odkręcilem śrubę od dołu patrzę no jest ten tłoczek jak ruszyłem palcem to chodził trochę góra dół i już miałem zakręcac ale coś mnie tkneło żeby go wyjąć i zobaczyć jak wygląda. Był wyraźnie przytarty po obwodzie i wsadzajac go z powrotem miejscami stawiał opór że potem nie mogłem go nawet od góry wybić. Wziąłem papier i go przetarłem parę razy żeby chodził bez większych oporów. I teraz napęd załącza się i rozlacza, załącza i rozlacza, załącza i rozlacza itd. :-):-):-) jak sobie tego życzę. Dzisiaj będąc2 godziny na polu działało wszystko jak talala:-) dzięki chłopaki!!

Ps. Tak sobie teraz myślę czy skrzynia mogła ucierpieć przez ten trójnik gdy szwankowało to smarowanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Fajnie że ci to gówno zaczęło działać, ale nie chwal dnia przed zachodem, pojeździsz z miesiąc to będziesz mógł powiedzieć że działa.

Ja wczoraj wykręciłem pompę i muszę jakąś dziś zamówić, gdybym wiedział że to na 100% pompa kupił bym bosch (ok 1800- 1900zł) Ale jak się okaże że dalej nie to ...... Szkoda by wydać tyle niepotrzebnie jak stara pompa działała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

jak nie ma zbyt wiele różnicy w cenie (nie wiem ile kosztuje podróbka) to kupiłbym tego Boscha...

jeśli się okaże że tamta jest dobra to sprzedasz ją za dajmy na to za 500zł i może pokryjesz różnicę między Boschem a podróbką...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Dzięki za zainteresowanie :) Pompa zamówiona z bosch rexroht za 1,5 tyś, poprzednia też jest tej firmy. A do póki mam ciągnik to nic nie będę sprzedawał. Ale wolał bym aby było to to.

Pytałem w Krakowie jakiś zakład naprawy pomp za sprawdzenie starej chciał 1/3 ceny nowej. Dowiem się jutro (chyba że nie będzie czasu to pojutrze) czy to to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Gdzieś w serwisowych numerach części, występuje zestaw uszczelnień pompy (tu- pomp) . Po numerze doszedłem do ceny około ,jak pamiętam 500zł. Jak je tam zmieniać i na jak długo to pomaga nie wiem. Do starej ( rexrotha) nie zaglądane jeszcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor3011    299

Mogę sprzedać prawie nową pompę 2 sekcyjną do Reni 110.54 ona ma 1,5 roku. Kupiłem Renie zimą od gościa który miał ją 1 rok i chodziła w prasie i różnych ciąganych maszynach. Założył tą pompę bo miała słabe ciśnienie (130atm) i mi nie powiedział, bo majster mu powiedział że rozdzielacz padł i ja założyłem 2 nową pompę i to samo a okazało się że na zaworze w rozdzielaczu taki "grzybek" i ciśnienia nie trzymał. Pracowała w oleju Fusch. Jak ktoś chętny to pisać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Czytałem o tym twoim Grzybku, szkoda że dzień wcześniej nie powiedziałeś :( była szansa na dogadanie się :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Harnas88    12

Uszczelniacz na wałek do pompy to koszt 60 a reszta oringów to groszowa sprawa. I odrazu uprzedzam zeby nie montować zwykłego uszczelniacza, przerabiałem ten temat i musiałem wymieniać olej w silniku:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rabe    3

więc tak dzielnik był uszkodzony wrócił z regeneracji teraz jest ciśnienie ok napęd dalej nie rozłańcza (pompy są nowe) z dzielnika idą dwa przewody 1 na chłodnicę drugi po kolei idzie na trójnik z trójnika 1 idzie na oba hamulce drugi do kolejnego trójnika a z niego jeden na rozdzielacz napędu a drugi na zawór (zawór jest ok) gdy jest tak połączone ciśnienie jest brak wszystko ucieka poprzez hamulce pytanie po co idzie olej z dzielnika do pochw hamulcowych ? :blink: ( w 155 napęd mam załańczony ręcznie a z dzielnika olej idzie na trujnik i jeden przewód do pochw a drugi na przelew do skrzyni więc ciśnienia tam nie ma to po co te przewody idące do pochw) gdy odetnie się dopływ oleju na hamulce zaślepiając trujnik pojawia się ciśnienie na przystawce ale napęd dalej nie rozlancza więc pewnie jest w niej coś uszkodzone (rozdzielacz napedu został pominięty) czy ktoś może wyjasnic po co ida te przewody do pochw hamulcowych i zrobić zdjęcie połączenia przewodów u siebie bo nie wiem czy to już ktoś nie pozamieniał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panczo1922    68

rozumiem że sprawy elektryczności (elektrozawór) są dokładnie sprawdzone i nie budzą żadnych podejrzeń?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Harnas88    12

Jest to smarowanie i za razem studzenie hamulców. Z którego miejsca chcesz zdjęcie? Z dzielnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Jesteś pewien że jest to smarowanie, jeszcze tam nie zaglądałem (na razie działa) A skąd idzie ciśnienie oleju na hamulce w przyczepie? Mam zamiar w przyszłości zrobić takie hamulce.

Skoro ciśnienie ucieka ci w hamulcach to tam zaglądnij, mało roboty z rozebraniem. Lecz jeśli po pojawieniu się ciśnienia na przystawce (jakie jest to ciśnienie) nie rozłącza to czeka cie spuszczanie oleju ze skrzyni i rozebranie przystawki.

Ja wczoraj założyłem nową pompę i teraz przód działa jak powinien :) wreszcie :) :) Oby tylko po rozgrzaniu oleju też tak działał :ph34r:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Harnas88    12

Tak jestem pewien tego. Hamulce na przyczepę są zasilane z głównego rozdzielacza hydrauliki. Osobiście to muszę to usunąć bo denerwuje mnie to bo jak nacisnę hamulce to nie mam hydrauliki:( a przyczep nie ciągam a więc zbędne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rabe    3

podejrzewam ze mogą być sklejone tarczki lub w gorszym wypadku uszkodzone uszczelnienia z tymi hamulcami to nie rozumiem o co chodzi skoro aby rozłączyc napęd potrzebne jest ciśnienie ok 20atm to jak olej może iść jednocześnie na przystawkę napędu i smarowanie hamulców przecież wiadomo ze nie bedzie ciśnienia chyba że w pochwach hamulcowych są jakies zawory ale w tedy to co to za smarowanie prosił bym o zdjęcia połączenia przewodów od dzielnika po kolei jak idą do przystawki i hamulców bo u mnie jak są podłączone przewody do homulców to można palcem zatkac przewód takie jest ciśnienie i niech ktoś napisze o co chodzi z tym smarowaniem skrzyni

elekrozawór aby nie budził podejrzeń został wypiety z obwodu

Edytowano przez Rabe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Panowie skoro się tu wypowiadam to zapytam o jeszcze jeden problem KIEROWNICA !!!!! ;[

 

Wcześniej myślałem że to od pompy, ale teraz po wymianie dalej chodzi jak przed wymianą :( tzn na wolnych obrotach ciężko się kręci lub całkowicie nie da się skręcać. Dodam że napęd na wolnych obrotach jest rozłączony (czyli ciśnienie jest, nie tak jak przedtem - sprawdze jeszcze manometrem jak kupię trujnik)

Chciałem zapytać jaki tam ma być orbitrol (jego parametry) bo używanego raczej nie dostane (chyba że macie jakieś namiary) a orginał lub zamiennik to w tysiącach.

Kolego @rabe a jak chodzi ci kierownica? bo skoro nie masz ciśnienia w tym układzie to kierownica powinna chodzić ciężko - chyba że jest pierwsza po pompie to ona działa prawidłowo?

A już myślałem że będę miał wszystko ok :(

Edytowano przez Wojtek987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rabe    3

pompę mam nową kierownica chodzi ok , pompa orbitrol i dzielnik połączone są szeregowo natomiast hamulce i napęd równolegle i tu zanika ciśnienie i nie wiem czy tak pmowinny być połączone ponieważ w tym miejscu tkwi problem co do ciężkiej kierownicy to najpierw sprawdz filtr ssawny bo często się zapycha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Zobacz na poczte wysłałem ci zapytanie, jutro jak kupie węża ok 35 - 40mm to wywale ten filtr w celu sprawdzenia czy to on??? Słyszałem że tam jest siatka i ona raczej nie powinna się zatkać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzepaku1    8

ten filtr ssawny nie powinien sie zapychac chyba że w skrzyni jest pełno opiłków lub jakiegos syfu a jeśli wymontujesz go to uważaj by potem założyć tak jak był bo przy odwrotnym montażu mozesaz narobić sobie kłopotu z powodu że opiłki które filtr zatrzymał pójdą na pompę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TomekLOP
      Witam
      W mojej 103,54 nisko podnosi podnośnik pytałem innych to max podniesiony ma 105cm mój podniesie tylko na 85cm podnosząc rękami za ramiona podnośnika osiągnę te 105cm, gdzie szukać problemu może są jakieś zawory krańcowe źle poustawiane. Chyba że jest jakaś regulacja przy dźwigni do podnoszenia. Podnośnik zwykły mechaniczny bez ehr.
      Dodaje filmik jak to wygląda: 
       
    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez lukas96
      Witam. Mam problem z renault 103.54 z skrzynią 24/8 a mianowicie podczas zmiany półbiegów następuje szarpnięcie. Znajomy mechanik powymieniał wszystkie filtry,olej i wyregulował na skrzyni ale problem nie ustąpił. Spowodowane jest to prawdopodobnie złą kalibracją skrzyni( to co się kalibruje przez komputer). Czy znacie kogoś kto to robi w okolicach Łańcuta. 
    • Przez mieszko12k
      Witam. Ile jest filtrów paliwa w Renault 103 14 ? Gdzie się znajdują? Jak wyglądają? Może ktoś wie, jakie ceny, jakie zamienniki czy cuś  : D
    • Przez pawelozim
      Witam wszystkich zakupiłem Reno 75-14 z 87r. i potrzebuje kilku porad a mianowicie; Jaki olej do silnika, skrzyni biegów no i przede wszystkim ile, jakie filtry, ile płynu do chłodnicy i jaki, co smarować i kiedy, dalej do czego służy pedał pomiędzy pedałami sprzęgła a hamulca czy to blokada czy co bo nigdzie jej nie widzę, i co to jest za linka z tyłu po prawej stronie na dole za wajchami od podnośnika i do czego służy, a i jeszcze jedno na desce rozdzielczej jest przełącznik tak jakby baków paliwa ale jest jeden bak po co to i koło niego po prawej pod przykrywką coś co można przekręcić śrubokrętem co to jest, a iczy są tam jakieś świece żarowe czy płomieniowa.
      Na razie tyle co bym chciał wiedzieć jak mi się coś przypomni to znowu zapytam.
      A może ktoś wie gdzie kupić katalog lub instrukcje albo skąd pobrać z internetu.
      Z góry dziękuje i pozdrawiam Paweł.
×