Skocz do zawartości
News
krzys5932

JOHN DEERE 3350 STRZELANIE W ZWOLNICACH NA PRZEDNIM NAPEDZIE

Polecane posty

Wybrane dla Ciebie
galeria
john
krzys5932    0

Witam mam taki problem , że jak włączę przedni napęd i skręcę kołami to coś tak jakby tarło , strzelało w przednich kolach a dokladnie w zwolnicach . Jak się jedzie prosto na przednim napedzie to nie tylko przy skręaniu . Przy obciążeniu też nie slychac , dodam , że aż tak jakby blokowalo te kola bo jak sie wylaczy przedni naped to widać po kolach przenich , że tak jakby je cos blokowalo . Rozbierałem juz zwolnice most przedni i nic tam nie widac wszystko wyglada dobrze , Prosze o porady i z góry dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W sumie u mnie w aresie też zauważyłem takie objawy :( co to może być ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzys5932    0

zmienialem olej na nowy mobil tylko nie znam dokladnie symbolu a to może mieć duże znaczenie ? bo nie wydaje mi sie tam są tylko satelity które smaruje wydaje mi sie że to jest tak jakby dwa przednie kola caly czas razem ciagly tak jak na blokadzie ale tyl normalnie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W przednim moście jest blokada automatyczna , jeżeli jest nie odpowiedni olej t o powoduje że tarczki ślizgają się ze zgrzytem .Olej o ile dobrze pamiętam to ma byś ze specyfikacja LS-90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
(edytowany)

krzys5932 i co zmieniłeś już ten olej jest jakaś poprawa ja renówka orałem w sobotę i tym razem żadnego tarcia nie słyszałem a miesiąc temu jak siałem to cały czas szurało coś w przodzie a przy cofaniu z mocno skręconymi kołami to już w ogóle sam nie wiem co to może być też chyba wymienię olej w przodku.

Edytowano przez Frytek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys5932    0

jeszcze nie bo dzis wystapil nowy problem ... orałem i tak po okolo 5 godzinach nagle przestal podosic podnosi ale na dużych obrotach i jak pusze gaz to opuszcza prosze o porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys5932    0

Witam już wszystkie nie domagania naprawione przyczyną nie podnoszenia byl zbyt mały stan oleju ... bardzo dziękuje dla czadowegowicka bo kupiłem dziś ten olej z tą specyfikacją i już jest wszystko ok . Dziekuje bardzo temat uważam za zamknięty. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Niki20    6

Witam. Ja mam problem z przodem w Deutz Fahr DX 6.30. Przy skręconych kołach na asfalcie (przód oczywiście wyłączony) coś bardzo mocno strzeli i tak jak by coś się tam blokowało, tak jakby koła się na chwilę zatrzymały :/ Przód wyłączony. Jak jeżdżę po polu to nie czuć tego... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Niki20    6

Wyłączałem go i próbowałem "obrócić" przednimi kołami i nie ciągły więc raczej na pewno jest wyłączony... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marian1224
      Witam mam zamiar kupić lokomotywe czy są tu posiadacze taki sprzętów co ropę pija ale za to idą jak dzik w kukurydzę? Chciał bym się dowiedzieć na co patrzeć przed zakupem 
       
       
    • Przez romanddd123
      witam czy wiecie panstwo jak nazywa sie ta czesc poniewaz nie wiem a przez to mi walek nie kredci ?
       

    • Przez brzydal222
      Witam, mój problem polega na tym że ciągnik kiepsko jedzie do przodu a podczas orki staje , silnik pracuje normalnie. Podnośnik oraz wspomaganie działa normalnie, wcześniej było mało oleju w skrzyni po dolaniu dalej to samo. Co może być tego przyczyną? Proszę o odpowiedzi, pozdrawiam.
    • Przez rafal1978
      Cześć, jak odpowietrzyć hamulca w john deerze 2850, są to hamulce hydrauliczne. Szukałem na jdcp.deere.com, ale nie mogę znaleźć odpowietrzników.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.