Skocz do zawartości
czesio200

alternator MTZ

Polecane posty

Wybrane dla Ciebie
seweryn20    575

Coś ma pokręcone temu nie ładuje. Skoro słabszy prawie 30% idzie jak burza to tamten tym bardziej powinien. Na twoim miejscu zrobił bym porządek z tym co masz. ja mam oryginał 700W i zero powodów do narzekań

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Co tak się wszyscy czepiacie ładowania na niskich obrotach? Alternator zadeklarowaną moc osiąga przy 5000-6000 obr/min. Na biegu jałowym silnika żaden alternator nie będzie ładował akumulatorów przy dużej ilości włączonych odbiorników. Założenia są takie, że silnik ciągnika ma nie pracować na niskich obrotach. Jeżeli już pracuje to potrzebny prąd jest pobierany z akumulatorów, które są doładowywane kiedy wirnik alternatora osiąga odpowiednie obroty.

Do autora: dla fachowca Twoja usterka jest do zdiagnozowania w kilka minut. Jeżeli sam tego nie potrafisz zrobić to wezwij kogoś, albo wymień alternator. Niekoniecznie na oryginalny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1041

alternator poszedł do fachowca zobaczymy co powie. sam sie nie zabieram bo elektrykiem nie jestem podłączyć światła w przyczepie to mogę ale do większych rzeczy nie mam wiedzy ani narzędzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pamo84    9

intalacja jest ok sprawdzana przez fachowca i nie mówię że coś jest nie tak tylko żeby jeszcze usprawnić i poprawić to ładowanie myślę tą szajbkę przepraszam koło pasowe zmienić na takie o mniejszej średnicy tak by od 1000 obr wsazówka była na 0 chociaż

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    61

Moim zdaniem pomysł nie do końca udany. Gdyby tak było prawidłowo na pewno fabrycznie by to było tak rozwiązane. Jeśli znacząco zmniejszysz średnicę koła pasowego to może i na wolnych obrotach poprawisz ładowanie, ale zastanów się co się będzie działo przy normalnych obrotach roboczych? Raz że zmniejszysz powierzchnię styku paska z kołem pasowym co spowoduje łatwość poślizgu paska i zmniejszy znacząco jego żywotność a dwa to jakie wtedy będą obroty alternatora i ile wytrzymają Ci łożyska? Alternator jak każde urządzenie ma swoje obroty maksymalne i pod te obroty jest dobierane przełożenie z silnikiem ciągnika a nie pod dolne obroty. Przecież ciągnik większość czasu pracuje na górnych obrotach. Nikt Ci nie zagwarantuje, że po zwiększeniu obrotów alternator po prostu się nie rozsypie!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1041

mój alternator sprawdził fachowiec i stwierdził ze jest sprawny. na wyższych obrotach ładuje "na zielonym" ale po włączeniu świateł już nie. i co teraz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

na tym co był do tej pory właśnie było koło o zmniejszonej średnicy i nic złego się z nim nie działo a teraz są załozone swiatła robocze i dodatkowo druga nagrzewnica żeby na nogi dmuchało bo ten ciągnik chodzi w odśnieżaniu i dlatgo ta cała operacja,dodam że przewód prądowy od alternatora do akumulatora już założony jest nowy i delikatnie grubszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1041

w moim też jest to mniejsze koło pasowe od nowości. dodam sporo gazu to ładuje na połowe zielonego pola włączę światła i jest już ledwo na żółtym. nie mówiąc o innych odbiornikach prądu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Biznez404    1

ja mam założony alternator od fiata 125p z kołem pasowym fiatoskim i bardzo dobrze mi ładuje poniżej 1000 obrotów :rolleyes: .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

wiecie może masz przestawione na słabsze ładowanie tam pod regulatorem z tyłu alternatora jest śrubka na której się określa moc ładowania przynajmniej ja tak mam w lewo słabiej a prawo mocniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

w moim też jest to mniejsze koło pasowe od nowości. dodam sporo gazu to ładuje na połowe zielonego pola włączę światła i jest już ledwo na żółtym. nie mówiąc o innych odbiornikach prądu.

Kolego, miernik w rękę i pomiary. Napięcie i prąd ładowania na małych i dużych obrotach bez i z obciążeniem. Skoro alternator jest sprawny, to przyczyna jest w instalacji. Wskaźniki w tablicy są tylko orientacyjne dlatego nie można się na nich opierać. Bez pomiarów nikt nie znajdzie przyczyny. Zwłaszcza na odległość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

W którymś poście pisałem o podłączeniu bezpośrednim. Chodziło mi o to, że MTZty stare miały ładowanie przez amperomierz, gdzie po wielu latach wszystko rdzewiało i były straty (nie mówiąc już o kostce pod tablicą).

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

W każdej instalacji z amperomierzem całość prądu(oprócz rozruchu) przechodzi przez amperomierz i nie spotkałem się by amperomierz w jedna stronę był sprawny, a w drugą już nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

masz może po ręką regulator prądu to weż wymień zobacz czy tak samo będzie ładował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1041

nowy alternator przyszedł.

ładowanie jest cały czas na "zielony polu" światła halogeny kogut ogrzewanie radio i nadal jest w porządku)

Edytowano przez czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam, czy w mtz z 96r, powinna być kontrolka ładowania? Z alternatora wychodzą dwa kable grubszy i cieńszy. Niepokoi mnie trochę ładowanie. Wszystkie połączenia sprawdzone. Mam jeden akumulator, bez przełącznika 12/24. Pół roku temu wymieniłem regulator.

 

Zrobiłem dokładniejsze pomiary.

 

Obroty silnika 1500rpm

 

Na alternatorze 12.85V

Na akumulatorze 12.53V (pomalutku rośnie)

 

Te same obroty + obciążenie 2x żarówka h3 55w

 

Na alternatorze 12.02V

Na akumulatorze 12.34V (a tutaj spada ok.0.1V na sekundę w dół)

Edytowano przez zenekc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tespis17    21

W alternatorze masz dwa kable i masz pewnie rosyjski altek. Jedne kabel to jest gruby "+" akumulatora a drugi tzw. "D+" kontrolka ładowania (możesz mieć inne oznaczenia). Powinna być kontrolka ładowania ale łatwo można sprawdzić altka. Weź żarówkę małą 4W lub próbnik samochodowy.

Podłacz "+" akumulatora na altku z "D+" na altku, żarówka powinna świecić (sprawdzenie na zgaszonym silniku)

Teraz zapal silnik i sprawdź tak samo-podczas zapalenia powinna zgasnąć żarówka, nie powinna świecić.

Potem zapal i włącz światła i sprawdź tak samo. Jeśli się żarzy to altek nie nadąża z ładowaniem.

Jeśli włączysz światła normalne jest to że jest spadek napięcia.

Dobrze Ci zapala ciągnik, słabo nie kręci????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

W nowych belarusach jest śruba regulacyjna którą jak się wkręca to mocniej ładuje .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1041

taka śruba nie jest tylko w nowych belarusach bo w moim 13 letni też była regulacja zima lato. teraz mam nowy altek i już tego nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

W nowych belarusach jest śruba regulacyjna którą jak się wkręca to mocniej ładuje .

 

 

Ja tam u siebie nie stwierdziłem różnicy w ładowaniu przy kręceniu wspominaną śrubką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Robiłeś pomiary? W/g instrukcji zalecana regulacja w warunkach zimowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Regulacja zima/lato w alternatorach 700W jest w regulatorze napięcia. Można kupić taki który ją ma lub nie. U siebie mierzyłem napięcie ładowania zima i lato....... jest takie samo.

Nie mam pojęcia czym mogło by się to jeszcze różnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×