Skocz do zawartości
czesio200

alternator MTZ

Polecane posty

Wybrane dla Ciebie
czesio200    1540

witam mam problem z ładowaniem w moim mtz 82 z 2000r ładowanie jest ale słabe wymieniłem regulator na nowy i dalej jest to samo czyli bez świateł jako tako ładuje a na światłach wcale. miernikiem wyszło że ładuje na 11 z groszami i na zegarze pokazuje podobnie. co może być przyczyną jeśli alternator to jaki kupić nowy tzn są różnej mocy 700 i 1000W który kupić? do alternatora ida tylko 2 kable gruby i cienki. Aku są 2X 12V 125ah


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yahooo777    795

Ja zamierzam zrobić to co i Ty czyli wymienić go na LEPSZY MODEL xP allle zastanawiam się nad jakąś samochodówką, kolega z nissana patrola założyl i chwali sobie owy wynalazek, przerobił mocowania i zmienił koło pasowe, światła nie przygasają mu i aku już od roku w nim db sie mają, u nas w belarusie z kolei nie ma problemu z ładowaniem, więc może załóż zwykły od belarusów nowszych


KPK Kumurun Team. Jeżeli podoba Ci się mój post, był w czymś pomocny-możesz to nagrodzić punktem reputacji, nie obrażę się xP

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zamontuj A 124 od poloneza. Napisz skąd jesteś, jak niedaleko to Ci to zrobię. Cena 175 zł plus dojazd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    253

Ja miałem założony jakiś z VW 75 A i nie było problemu z światłami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

jak dam gaz na full to wskazówka wchodzi na zielone ale kiedyś ładował poprawnie/ na światłach z przyczepą uku padają a szkoda mi ich bo są prawie nowe. czy od fiata cc da rade w mtz naładować? nie znam sie na tym zbytnio więc ktos mi może doradzi.


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Ja mam oryginał ruski 700W i nic jakoś nie przygasa mimo że w zimie ciągnik jeździ po nocach na światłach, z ogrzewaniem non stop, kogutem i radiem. Sam alternator jest bezobsługowy, nie ma szczotek. Miałem też ze swoim problem dostał przebicia na masę przez przetartą koszulkę. Poza tym chodzi jak złoto.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

raz mi facet robił w nim łożyska to skasował jak za nowy teraz kupiłem regulator więc za to już bym kupił nowy.. też mam koguta lampy robocze radio itp i było ok ale teraz coś mu odbiło i myślę że czas go wyrzucić.


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

To bij w jakąś używkę z allegro. Jest tam tego masa. Trochę pomyśleć nad mocowaniem, szajbę niech tokarz zrobi i tyle.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

jak mam kupować stary jeszcze bez szajbki to już wole nowy ruski. montowałem alternatory z samochodów do 360 i do 3p ale akurat maiłem takie więc nic nie wydałem.


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Z jednej strony racja a z drugiej za mniejsze pieniądze kupisz o wiele mocniejszy alternator używany niż oryginał ruski.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

mówisz że ruski nie wytrzymały a drudzy mówią że bardziej wytrzymały od samochodowego)


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Pisząc mocniejszy chodziło mi o parametry. W ruskim zużywają się tylko łożyska w samochodowym dochodzą szczotki i pierścienie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

to jezli łożyska mam dobre regulator nowy to co z nim jest nie tak?


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Nie mam pojęcia. Ja miałem przebicie na masę z cewki. Trzeba go przejrzeć, rozebrać i przeglądnąć wszystkie izolacje, przemierzyć miernikiem albo zanieś do warsztatu niech sprawdzą co go boli. Jak koszt naprawy będzie wysoki to go wywal a nie zdziwię się jak to będzie jakaś głupota. Ruski mają problemy z małymi detalami które jak wyjdą to są upierdliwe.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli masz kupować nowy to zdecyduj się na 1000W. Jest on pięciofazowy, więc mniej obciążony. Co do wytrzymałości to, sowieckie alternatory są nie do zdarcia, ale te z lat 90. Nowe to już badziewie. Są w nich problemy z pękaniem uzwojeń stojana. Ruscy oszczędzają na lakierze elektroizolacyjnym i prawdopodobnie stosują jakiś twardy stop miedzi. Co do Twojej awarii, to jest do zdiagnozowania w kilka minut. Jednak trzeba posprawdzać kilka rzeczy. Tak więc najtańszą opcją będzie montaż A 124. A o tym są całe strony opisów nie tylko na AF.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    203

Popieram Elektrotechnika. A124 - mocny, trwały i pasuje wszędzie :D

 

U mnie też coś zaczyna słabiej ładować, ale bym musiał sprawdzić przewody, bo mi coś podpada.

Polecam jeszcze podłączenie alternatora bezpośrednio do akumulatorów. (nie w każdym Ruskim można np z 12/24 nie można)


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

no ja mam rozruch 24 a instalacje 12. alternator padł bo był sprawdzany miernikiem i skacze napięcie z 11 na 6 nawet heh


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Polecam jeszcze podłączenie alternatora bezpośrednio do akumulatorów.

Zapewniam Cię, że w każdym pojeździe jest tak zrobione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    64

Kolega Elektrotechnik chyba się jednak nieco myli, bo wiadomo że w MTZ, gdzie jest rozruch 24 V a instalacja 12V jeden z akumulatorów jest połączony z alternatorem nie bezpośrednio, a przez zestyk przekaźnika rozruchowego. Jest rozłączany podczas rozruchu. Już mi się zdarzyło, że się ten zestyk wypalił i brakowało ładowania na jeden z aku.


Sprzedam tegoroczne nasiona facelii tanio. 

Pomogłem choć trochę? Wciśnij zieloną strzałkę. To nic nie kosztuje....
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

witam tak kolega ma racje u mnie też to się zdażyło wymieniłem styk albo ci przełącznik włącz\wyłącz zaśniedział za fotelem kierowcy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

miesiąc temu właśnie brat zakładał ten 1000W do MTZ to ładowanie na pełnych obrotach jest ok ale na wolnych jest gorzej niż było do tej pory wskazówka zaraz spada do -30 przy włączonych światłach ogrzewaniu i kogucie chyba jeszcze w nową mniejszą szajbkę trzeba będzie zainwestować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Ale tego nie przeskoczysz. Jeden aku jest ładowany przez styk. Nie ma możliwości podłączyć oba akumulatory pomijając go. W ciągniku z rozruchem 12V kabel alternatora jest podłączony do rozrusznika a z tamtąd leci do akumulatora. Płynie takim grubasem że podłączenie alternatora bezpośrednio do klemy nic nie poprawi. Zwiększając długość cienkiego z altka aż do aku możesz to jedynie pogorszyć.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

mam prostownik 12V i dwa aku po 12V i normalnie podłączam ładowanie do jednego na - i do drugiego na + i ładują sie oba na raz.


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Chodziło o podłączenie alternatora a nie prostownika. Prostownik wystarczy jak podłączysz do rozrusznika i masy. Ładowane są oba. Chodzi o ciągnik z rozruchem 24 V i przełącznikiem miedzy akumulatorami.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czesio200    1540

wiem że chodzi o ładowanie alternatora. do klem do których podłączam prostownik idą po jednym cienkim kabelku dodatkowo od czego on jest? teraz nie wiem czy pakować 260zł w 1000W ruski alternator bo jak kolega wyżej pisze ze i tak nie ładuje na wolnych obrotach i światłach. z moim całkiem coś nie tak bo na zielone wchodzi tylko po wciśnięciu gazu w podłogę i bez świateł. w orkach to jeszcze ładował ale teraz już została tylko jazda po drogach więc trzeba myśleć szybko i kase wpakować heh


czesio200

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dzony9203
      Witam wszystkich.
      Mam problem z odpięciem przewodu paliwowego od lewego baku.
      Pytanie niby banalne ale nie mogę bo za nic odkręcić, nawet żabą.
      Ktoś ma podobne doświadczenia albo pomysły ?
      Załączam zdjęcie poglądowe.
      Pozdrawiam.

    • Przez Eryko
      Witam.jak podłączyc czujnik poziomu paliwa w MTZ? w załączniku fotka jak to wygląda

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez Kacper2305
      Witam. Niechcący poprzestawialem ustawienia licznika w belarusie. 952 2011r przód krzyzakowy koła z tyłu r34. Czy wie ktoś jakie muszą być ustawione te kody i pomorze? 



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.