Skocz do zawartości
kolos87

Zetor 7540 - przedni most starego typu

Polecane posty

Wybrane dla Ciebie
kolos87    2

Koledzy pomóżcie.

 

Z lewej półosi w moim zetorku zaczął sączyć się olej. Dzieje się tak odkąd uzupełniłem stan oleju podczas przeglądu po kupnie ciągnika, bo był katastrofalny. Myślałem, że odpowiertznik jest zapchany i wyrzuca oliwę przez uszczelniacz. szukam tego odpowietrznika, a tu ni ch..a nie ma czegoś takiego...

 

W zwolnicach są, a w moście nie mogę znaleźć... może nie dopatrzyłem. Pomoże ktoś jak to jest z tym starym typem mostu?

Zetor z 96 roku - nie karraro.

 

Z góry dzięki za sugestie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
racha    2

jak mocno się leje to rozebrać simering wymienić i po sprawie a jak tylko się sączy to od czasy do czasu dolać i jeżdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolos87    2

Dzięki @racha za odpowiedź. tak robię, sączy się nieznacznie i dolewam po trochę, ale wkurza mnie to i pewnie będę musiał w przyszłym roku rozebrać most.

Ale cały czas dziwi mnie, że nie znalazłem odpowietrzenia mostu... Przecież siłą rzeczy bez tego prędzej czy później olej musi wyrzucić przez uszczelnienie...

 

Jeszcze raz dzięki:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

racha    2

ja mam carraro i też niema odpowietrzenia tylko trzeba stanu nie przelać bo będzie wyciskać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

u mnie w Carraro jest , ale przykładowo w seri 52xx 72xx zwolnice kół tylnych nie mają odpowietrzników i nic się tam nie przesącza!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×