Polecane posty

sznajdik    188

Mam pytanie odnośnie kodu błędu mam kod 1-3 albo 3-1 skąd wiadomo kiedy zacząć liczyć? mf 6160

Edytowano przez sznajdik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
diesel16v    0
Napisano (edytowany)
Dnia 6.12.2018 o 16:28, sznajdik napisał:

Mam pytanie odnośnie kodu błędu mam kod 1-3 albo 3-1 skąd wiadomo kiedy zacząć liczyć? mf 6160

Koleżko , między 1 a drugą liczbą ( sekwencją) następuje 2-3 sekundowa przerwa. Zwróc na to uwage i odczytaj na spokojnie .

Jeden z kolegów wspomniał tutaj o kodzie błędu na predkościomierzu. Mi też wyświetla sie jakaś liczba 88 czy 86 i zastanawiam sie co to.

Edytowano przez diesel16v

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

plati    6

Następna awaria mojego szrot, która doprowadziła chyba do rozładowania baterii.  Nie działa podnosnik 

Link do filmiku

 

Jeśli dobrze odczytuje to błąd 1.3

 

Zwarcie w cewce elektrozaworu

 

Podpowie ktoś co z tym zrobić?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    6

Próbowałem to zrobić mechanicznie. Odpaliłem traktor, wszedłem pod traktor i wciskalem przycisk na elektrozaworach. Nic to nie dało mimo że próbowałem na każdej pozycji ustawienia (podnoszenie/opuszczanie/neutral). 

 

Nie mam pojecia co dalej z tym zrobić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    816
Napisano (edytowany)

rozdzielacz ehr zawalony syfem jeśli nawet na mechanicznym sterowaniu nie działa. Miałem to z wiosny

Hydraulika zewnętrzna działa w ogóle??

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    6
58 minut temu, lukbold napisał:

rozdzielacz ehr zawalony syfem jeśli nawet na mechanicznym sterowaniu nie działa. Miałem to z wiosny

Hydraulika zewnętrzna działa w ogóle??

Zewnętrzna działa. Taśma od rozrzutnika idzie. Tak samo napęd i blokada mostów. 

Jak wyczyścić ten rozdzielacz? Skomplikowane czy dam sobie z tym radę?

 

To ten rozdzielacz w którym sa cewki do podnosnika jak rozumiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    816

dokładnie ten. O ile ruszysz śruby (miałem z tym problem) to raczej prosta sprawa tylko sęk w tym, że delikatne to. Swojego chyba uszkodziłem w czasie czyszczenia i mi teraz podnośnik puszcza ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    6
1 godzinę temu, lukbold napisał:

dokładnie ten. O ile ruszysz śruby (miałem z tym problem) to raczej prosta sprawa tylko sęk w tym, że delikatne to. Swojego chyba uszkodziłem w czasie czyszczenia i mi teraz podnośnik puszcza ;/

No to kiepsko, będę musiał poczekać na jakiegoś fachowca, bo nie mam pewności czy to elektrozawory, brud w rozdzielaczu, czujnik położenia ramion czy jeszcze inne cholerstwo. 

 

Martwi mnie to że rozladowuje akumulator. Wygląda jakby ba elektryczna sprawę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    816

tu nie ma co się zastanawiać... jeśli ręcznie nie daje się dźwigać to sprawa czysto hydrauliczna. Rozładowanie akumulatora zależne od EHR trochę dziwne tym bardziej, że aby EHR ruszył to musi być ładowanie... wyjmij bezpiecznik pod maska od ehr i sprawdź czy pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    6
Dnia 10.08.2019 o 19:54, lukbold napisał:

tu nie ma co się zastanawiać... jeśli ręcznie nie daje się dźwigać to sprawa czysto hydrauliczna. Rozładowanie akumulatora zależne od EHR trochę dziwne tym bardziej, że aby EHR ruszył to musi być ładowanie... wyjmij bezpiecznik pod maska od ehr i sprawdź czy pomogło

Zdialem koło, bo przez występowanie instalacji pneumatycznej jest utrudniony dostęp do tego rozdzielacza. Dorobilem końcówki i podawałem impulsy z akumulatora. Po jakimś czasie cewki zaczelo być slychac. Założyłem kable z instalacji i działa. Ciężko powiedzieć co było przyczyną. Jak zwykle w przypadku mojego modelu pewnie kable... 

Skoro to kable to zastanawia mnie tylko czemu nie dało się tego mechanicznie podnieść albo opuścić 

 

Teraz na tablicy błędów wyświetla się już tylko błąd 
3-1...problem z prawym czujnikiem draftu(bolec mocujący prawą dolną belke podnosnika.)

 

Ktoś wie jak się za to zabrać?

Dnia 10.08.2019 o 19:54, lukbold napisał:

tu nie ma co się zastanawiać... jeśli ręcznie nie daje się dźwigać to sprawa czysto hydrauliczna. Rozładowanie akumulatora zależne od EHR trochę dziwne tym bardziej, że aby EHR ruszył to musi być ładowanie... wyjmij bezpiecznik pod maska od ehr i sprawdź czy pomogło

Zdialem koło, bo przez występowanie instalacji pneumatycznej jest utrudniony dostęp do tego rozdzielacza. Dorobilem końcówki i podawałem impulsy z akumulatora. Po jakimś czasie cewki zaczelo być slychac. Założyłem kable z instalacji i działa. Ciężko powiedzieć co było przyczyną. Jak zwykle w przypadku mojego modelu pewnie kable... 

Skoro to kable to zastanawia mnie tylko czemu nie dało się tego mechanicznie podnieść albo opuścić 

 

Teraz na tablicy błędów wyświetla się już tylko błąd 
3-1...problem z prawym czujnikiem draftu(bolec mocujący prawą dolną belke podnosnika.)

 

Ktoś wie jak się za to zabrać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piterq1991
      Witam!
       
      Panowie mam problem z traktorem. Założyliśmy nową pompę hydrauliki(Boscha padła po dwóch latach), skasowaliśmy luz na ramionach podnośnika oraz ustawiłem czujnikiem wysokość podnoszenia ramion tak aby było prawie max do góry. EHR podniesie do końca i guzikiem na błotniku minimalnie dociągnie go jeszcze troszkę do góry. Czyli tu wszystko powinno być ok. A teraz odnośnie problemu.
      Jest taka sytuacja, że EHR nie rozłącza mi pompy. Po podniesieniu ramion do góry powinno ją rozłączyć, a ona dalej pompuje. I robiłem również w ten sposób, że ustawiłem czujnik aby ramiona podnosił do połowy i w tym przypadku również jej nie rozłącza. Muszę przełącznikiem brać w pozycję neutralną aby się wyłączyła. Jest to bardzo uciążliwe. Nie chcę w szybki sposób wykończyć nowej pompy. Ktoś wie czemu może tak się dziać? Niby EHR powinien szybko podnieść do góry i przy końcu zwolnić i powoli dociągnąć ramiona do żądanej pozycji. A tu wygląda na to jakby nie mógł właśnie sobie powoli dociągnąć. Przez co nie rozłącza mi pompy. Gdy podniosę ramiona do góry i staną już(przy gazowaniu również) to pompa dalej pracuje. W tym momencie ustawię przełącznik w pozycji neutralnej i guzikiem na błotniku bez problemu wyżej jeszcze podniesie. Już nie wiem gdzie jeszcze szukać przyczyny tego. Ma ktoś jakiś pomysł? Mam nadzieję, że dość jasno opisałem sprawę.
      Czekam na rady.
       
      Pozdrawiam
      Piotr
    • Przez Mr_Jelonek
      Witam wszystkich serdecznie, pacjent massey ferguson 3070, kupiony traktor kilka lat temu i po pewnym czasie używania padła pompa paliwowa, okazało się że zatarta glowiczka i urwany wałek w pompie, zmiana glowiczki niby wszystko ok, lecz po zmianie glowiczki traktor stracił mocy trochę bo przed awarią potrafił ciągnąć 2 przyczepy 4,5 tonowe na podwójnych bortach pełne wysłodków i dawał radę 4 biegiem tym szybszym, po awarii trzeba było redukować nawet 2-3 biegi, był spokój na jakieś 4 lata później powtórka taka sama, wymiana u innego pompiarza, tu u mnie na miejscu, moc taka sama jak po pierwszej awarii, pojeździl traktor koło 2 lat, dalej to samo było, pojechałem do tego pompiarza z pierwszej awarii, założył większą glowiczke, inny traktor, robił robotę jak durny, porwał to może koło miesiąc dwa i dalej glowiczka urwana, pompa oddana, do pompiarza tu na miejscu bo do tego pierwszego mam daleko koło 300km, nawet już pożyczyłem używaną pompę od znajomego, taką samą, na niej trochę jeździł dłużej ale to samo się robiło, już nie liczę ile razy padły te pompy, tydzień temu padła pompa ale teraz padły rolki od napędu glowiczki teraz po tych naprawach to nawet muszę odpowietrzac pompę paliwową bo inaczej nie zapali, a pompy padają od tak same z siebie, zgasisz traktor później chcesz odpalić i już po pompie, bak wyczyszczony, pompka wymieniona,ta z drugiej strony silnika, wtryski ok, założony nawet dodatkowy filtr przy pompce tej małej, niby mówił pompiarza że paliwo, ale samochód jeździ ok na tym samym paliwie, rozrzad dobrze ustawiony, ma ktoś jakieś pomysły może, bo mi głowa już wysiada od tego
    • Przez dereniek
      Witam, prosiłbym o podanie linku do zestawu pomiarowego ciśnienia hydraulicznego do MF serii 3000, chodzi mi o pomiar ciśnienia na wyjściach hydraulicznych i do króćców które znajdują się pod kabiną
    • Przez LukaszSZCZ999
      Dobry wieczór. Panowie, wymieniłem tarczę sprzęgłową (490zł w Grene), docisku mimo bruzd wydartych przez nity poprzedniej tarczy nie toczyłem.
       
      Po złożeniu ciągnika nie mogłem wrzucić biegu bo po prostu zgrzytało. Wrzuciłem bieg na zgaszonym silniku, odpaliłem, mimo wciśniętego pedału do dechy, ciągnik zaczął się toczyć. Pomyślicie że jest zapowietrzone.. Odpowietrzyłem, twardość jest w porządku. Pojeździłem trochę i jest odrobinę lepiej, ale z każdą zmianą biegu myślę "zgrzytnie czy nie?", no i niestety strasznie niewygodne jest wciskanie sprzęgła do samego końca by dobrze wysprzęglić (już dwu centymetrowe popuszczenie sprzęgła od maksimum powoduje całkowite "załapanie" sprzęgła).
      Ponadto zauważyłem, że pełne naciśnięcie pedału powoduje bardzo mały (ok 2milimetrowy) ruch docisku od tarczy. Czy ktoś wie ile powinien ten ruch wynosić?
       
      Co robić? Dotrze się to? Sam pedał obojętnie czy silnik odpalony czy nie ma luz, zastanawiam się czy czasem to on nie pozwala na całkowite wciśnięcie pompki.
       
      Piszcie, powiedzcie co można jeszcze wykonać by to naprawić.
    • Przez czarodziej3072
      Witam potrzebuje rozpiski bezpieczników do mf 6180 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj