Skocz do zawartości
mariusz197

JD6330 TLS trzaski w przedniej osi

Polecane posty

mariusz197    0

Jestem posiadaczem od marca 2012 nowego 6330 tls mam z nim problem,pracuje w nim głośno hydraulika a serwis powiedział ze tak one mają, mam zrobione 350mtg skręcając na maksa jadąc coś z przodku stuknie i ciągnik aż się zakołysze,natomiast biorąc za przód ciągnika i kołysząc go na boki słychać walenie metaliczne,może ktoś z was miał podobny problem,co to może być.

Edytowano przez danielhaker
błędy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    191

pewnie łożyskowanie zwolnicy poszło skoro przy bujaniu coś słychać jak jest na gwarancji to męcz ich albo pisz oświadczenie jeśli to zaraz po gwarancji padnie


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciej1234    1

Jestem posiadaczem od marca 2012 nowego 6330 tls mam z nim problem,pracuje w nim glosno chydraulika a serwis powiedzial ze tak one majo,mam zrobione 350mtg skrecajoc na maksa jadoc cos w przodku stuknie i ciognik az sie zakolysze,natomiast bioroc za przod ciognika i kolyszoc go na boki slychac walenie metaliczne,moze ktos z was mial podobny problem,co to moze byc.

 

jeśli jest na gwarancji to żądaj weryfikacji i opini na piśmie podaj nazwę serwisu to si poradzę rozwiązanie jeśli nie dopilnujesz tego teraz to pużniej ty będziez płacić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michufarmer    21

Jak napisał kolega maciej1234 przede wszystkim wszystko oficjalnie na piśmie, bo na słowo to nic później nikomu nie udowodnisz. Jak dzwonisz to nagrywaj rozmowy telefoniczne - masz do tego prawo. Niestety w dzisiejszych czasach jak nie ma czegoś na piśmie to nic nikomu nie udowodnisz.

 

Powodzenia


Pozdrowienia z kłodawskiego oddziału AF

MichuFarmer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Heyder    0

Stuki mogą być przyczyną wyrobionych sworzni łączących siłowniki hydrauliczne z ramą traktora w (opcji z miękką osią).Co do hydrauliki to niestety jest głośna, a wpływ na to ma duży przepływ oleju w wężach o małej srednicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz197    0

Okazal sie wyrobiony locznik stabilizatora,zostal wymieniony przez serwis w ramach gwarancji,narazie cisza i spokuj zobaczymy jak dlugo mam nadzieje ze wytrzyma dluzej nisz ten

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
    • Przez jacek83
      Witam. W marcu 2010 kupiłem 6630 Confort, zrobiłem nim 450 mth, od początku użytkowania, po rozgrzaniu wyje hydraulika i orbitrol wydaje dziwne odgłosy podczas szybkiego obrotu kierownicą. Mam wrażenie, że ten ciągnik nie ma 130 km. Co o tym sadzicie i czy ktoś z was miał takie problemy. Czekam na odp.
    • Przez slawcio_1974
      Mam problem z 6630 premium.Nie włącza się tylni wom,tzn włącza się i zaraz puszcza.Sprawdzona cewka,elektryka jest ok.Komunikat wyświetla się błąd BCU 33.Serwis nie wie,co mu jest.Może miał ktoś taki przypadek?

    • Przez dexter00
      Witam. Nie znalazłem nic na ten tema więc piszę. W moim 6830P przy zaprogramowanym hms podczas pracy kiedy jestem na końcu pola i wciskam przycisk czasami wyskoczy mi blad i wylacza hms. Dzieje się to coraz częściej i nie ma znaczenia co jest zaprogramowane. I zawsze przy podnoszeniu. Proszę o pomoc 

    • Przez maciejrol
      Witam.

       

      Jestem uzytkownikiem john deere 6630.

       

      1. Przy zmianie kierunku rewersem wciskanie pedalu rozsprzeglania nie jest konieczne, natomiast zmiana polozenia rewersu moze odbyc sie momentalnie z jazdy w przed na jazde w tyl, czy najpierw napolozenie N, a nastepnie w przeciwna strone? Jak najlepiej uzytkowac skrzynie Power Quad plus?

       

      2 Czy z powodu zdyt duzych wychelen przedniej osi tls moze dojsc do uszkodzenia?

       

      3 Przy obrotach okolo 1600 slychac dziwny dzwiek w okolicy przyrzadow sterowniczych. Jakby syczenie czy szumienie.

       

      Prosze o pomoc i informowanie o mankamentach john deere 6x30

       

      Pozdrawiam

       

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.