Skocz do zawartości
Junkers

Belarus 952 dymienie przy odpalaniu

Polecane posty

Junkers    42

-Witam, więc znalazłem chwilę wolnego czasu dzisiaj i zabrałem się za ciągnik po uprzedniej rozmowie z serwisem, miałem wiele pytań na priv kiedy zacznę coś działać, widocznie to nie jedyny przypadek.

-Odłączyłem rurę z elektrozaworem łączącą wydech a dokładniej puszkę EGR-u z dolotem, przy wyjmowaniu wyleciało ok pół szklanki wody z tego zaworu od strony dolotu, co mnie bardzo zdziwiło :blink: Odpaliłem ciągnik nie zaślepiając pozostawionych dziur na puszce i na dolocie do turbiny i efektem czego była tylko nieznaczna poprawa, ciągnik i tak kopcił przez 15 sek, ale czułem nieznaczną poprawę :mellow: Zauważyłem też że intensywność dymienia jest zależna od temperatury na zewnątrz, jak kupiłem ciągnik to było ciepło i tych objawów nie było i w miarę ochładzania się problem powoli narastał. Bez świec żarowych kopcił by dłużej a jeszcze muszę trzymać na 1/4 gazu bo inaczej zgaśnie, a jeśli chodzi o rozruch to wystarczy że dotknę kluczyka i ciągnik łapie.

-Jutro zaślepię te dziury, bo od strony dolotu wali spalinami na silnik i ciężko coś stwierdzić, ale boję się że te ominięcie EGR-u nic nie da :( i co wtedy...?? Dymienie jest tak potężne że boję się żeby nie uszkodzić silnika, bo nimi się dosłownie dusi, tak jakby wlać sobie wody do płuc.

-Jakie opcje jeszcze wchodzą w grę to: rozpylacze do wymiany i ustawienia, turbina(ciężko może się kręci), a pompa wtryskowa to czarny scenariusz.

-Turbina jak zauważyłem jest produkcji czeskiej i firmy ĆŻ czy jakoś tak, nie pisze na niej nic w stylu TKR.

Jeszcze kwestia tej puszki, myślałem że ją wywalę razem z tym przewodem stalowym z el-zaworem, ale jest ona dodatkowo wpięta w przewód z lewej strony kabiny co idzie do nagrzewnicy. Tak jakby był w niej płaszcz wodny i spaliny były chłodzone temp. płynu chłodniczego, coś na zasadzie parownika gazu w samochodzie tylko tam gaz jest ocieplany.

-Na razie tyle wypocin, jutro postaram się zaślepić te dziury, dzisiaj nie zdążyłem bo dni coraz krótsze a jeszcze czas zimowy daje się we znaki.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Ja bym nie wytrzymał na Twoim miejscu, żeby tyle płacić a serwisant nic z tym nie robił oddaj mu ten ciągnik i żądaj innego i się nie męcz kręcić bo to przecież nie Twoja wina, to co Ci on sprzedał. On tak będzie czekał gwarancja się skończy i pozostaniesz z tym problemem a przecież spokojnie masz prawo żądać od niego aby to on się martwił co jest Twojemu ciągnikowi. Nie powinieneś mu tak odpuszczać i działać samemu pomęcz gościa a jak nic sobie nie będzie robił pojedź mu po opini teraz jest internet napiszesz w kilku miejscach co i jak jaki gościu jest jak olewa klientów i wróci na ziemię. Nauczyli się tylko sprzedawać i tyle a reszta nie ważne to już lepiej żeby nie było gwarancji...

Edytowano przez Witek2010

"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

u mnie winą tego była pęknięta tuleja, woda lała siena tłoka n postoju a jak się zapalało to właśnie dymił... cechą charakterystyczną było także dymienie z odmy tzn para z odmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

Wiec zaślepiłem wszystko tak jak powinno być, odpalam ciągnik i niestety ale zero efektów ;[ Jest tak jak było. Aż mi się wierzyć nie chce co może powodować takie dymienie :blink:

Witek2010 rozumiem i nie przepuszczę im tego na pewno ale jako serwis na razie są w porządku, oni nie mogą usuwać części która jest, jedynie naprawiać, myślałem że to wina EGR-u i tak kierownikowi powiedziałem wiec pozwolił mi to ominąć, lecz niestety bez efektu, więc niedługo jak będę jechał na przegląd powiem o efektach i niech robią reszta mnie nie obchodzi.

piotrb14 mam nadzieję że to nie to, bo raczej jest to związanie z temperaturą otoczenia i samego silnika.

Jak myślicie co teraz może być przyczyną, zanim serwis zacznie w nim maczać palce??


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1506

 

Jeszcze kwestia tej puszki, myślałem że ją wywalę razem z tym przewodem stalowym z el-zaworem, ale jest ona dodatkowo wpięta w przewód z lewej strony kabiny co idzie do nagrzewnicy. Tak jakby był w niej płaszcz wodny i spaliny były chłodzone temp. płynu chłodniczego, coś na zasadzie parownika gazu w samochodzie tylko tam gaz jest ocieplany.

-Na razie tyle wypocin, jutro postaram się zaślepić te dziury, dzisiaj nie zdążyłem bo dni coraz krótsze a jeszcze czas zimowy daje się we znaki.

 

to za razem i chlodzi spaliny i ogrzewa plyn ktory idzie do nagrzewnicy zeby np. w zime szybciej cieplo bylo bo spaliny szybciej ogrzeja plyn w mrozie niz uklad chlodzenia.

jak to nie EGR to trzeba leciec po kolei : koncowki i pompa ale jak koncowki by laly to by ciagle pokapcal. Od poczatku tak masz ? bo jezeli tak ( nie chce straszyc) to prawdopodobnie pompa jest zle wystrojona. Mozesz jeszcze luknąc do Boostera jak jest zastosowany w twoim silniku


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Cały ten układ jest tak zakopcony sadzami że wątpię aby coś ogrzewało ten płyn chłodniczy, jak był nowy to pewnie było to czyste to może coś tam to dawało, jakbym jeszcze tego nie wyjmował to mróz rozsadził by cały ten zawór, bo woda tam była.

Ciężko powiedzieć czy od początku tak jest, jak go kupiłem to było ciepło (lato) i w miarę ochładzania poranne odpalenia były coraz gorsze, przynajmniej tak mi się wydaje, więc chyba od początku jest ten problem.

Booster to chyba sterowanie dawką pompy po załączeniu się turba, połączony z dolotem takim wężykiem, jeśli to jest to to znajduje się na prawo u góry pompy, ale co z tym zrobić?? Na temat boostera znalazłem takie coś http://www.mondeoklubpolska.pl/showthread.php/49078-Booster-zestaw-naprawczy-pomp-Lucas

A wtryski w nowym silniku jakoś nie chce mi się wierzyć.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    4

Kolego - napiszę Ci tak jak Witek, a mianowicie nie piernicz się z tym serwisem, nikt Ci łaski nie robi, że naprawi ciągnik na gwarancji. To jest ich święty obowiązek. Jeśli są pewni, że to wtryski których ponoć nie obowiązuje gwarancja (ale sprawdziłbym to dokładnie) to niech je zrobią i udowodnią to, a Ty najwyżej poniesiesz koszty ich wymiany (o ile to będzie to). Ale jeśli to nie będą wtryski to ostro ich za du...py bierz i niech się biorą za robotę - a nie myślą i zacierają ręce że kolejnego naiwnego rolnika złapali. Proponuję Ci zgłosić awarię na papierze i obowiązkowo muszą podpisać odbiór. Pamiętaj że to czy naprawią Ci ciągnik zależy tylko i wyłącznie od Ciebie - musisz naciskać. A jak nie będą chcieli gadać to praktycznie w każdej gazecie rolniczej masz namiar na darmową poradę prawnika z czego po prostu musisz skorzystać. Napisz cóż to za super firma ma taki serwis... o tym należy pisać głośno...

Pozdrawiam i powodzenia w walce nieuczciwymi firmami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1506

wiec jezeli mowisz ze jest tak od poczatku to wyglada na pompe. Pownni na gwarancji wymienic. Ale przed tym warto tez sprawdzic koncowki. mozesz jeszcze odlaczyc tego boostera i bez niego zobaczyc co bedzie sie dzialo.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    4

Uziu 92 - tylko po co on ma sam kombinować przy ciągniku który jest na gwarancji ? Dzięki temu może ją tylko stracić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1506

to kombinowanie bezinwazyjne. Zapewniam ze nikt sie nie zorientuje jak sprawdzi kilka prostych rzeczy.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luc826421    4

@Junkers: sprawdź, czy nie ubywa Ci płynu z chłodnicy, czy płyn nie śmierdzi spalinami i czy nie ma tłustych plam na jego powierzchni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11

witam

u mnie też jest podobnie latem jak jest ciepło pali lekko i dymu nie ma ale jak się ochłodzi to powiem że po starcie trochę sadzi dziś paliłem +5 jest to bez świecy ale jak jest już minusowo to nie za ciekawie w zeszłym roku bez świecy przy -10 nie odpalił dopiero ze święcą łapał ,objawy podobne do tych na filmie mam go 1,5 roku 400 mtg model 952 ale zwykły , filtr mokry ,ja nic nie kombinuję na ciepłym silniku pracuje normalnie nie dymi spalanie jest w normie silnik ma moc

@Junkers przy jakiej temperaturze odpalałeś na filmie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Miałem tego boostera odłączyć ale nie miałem kiedy, może jutro postaram się.

Luc nic z tych objawów co napisałeś.

STANK na filmach była temperatura ok 15st więc było w miarę ciepło.

Tak sobie obejrzałem te filmy co są na początku tematu że w porównaniu z tymi co zrobiłem ok miesiąc i tydzień temu to jest dosłownie nic. Teraz jak jest chłodno to naprawdę "wali z komina".

Tutaj ten z przed miesiąca

http://www.youtube.com/watch?v=yaa2iuS7dSY

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    101

czemu mu tak obroty falują po uruchomieniu?


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kikalek    0

Miałem tego boostera odłączyć ale nie miałem kiedy, może jutro postaram się.

Luc nic z tych objawów co napisałeś.

STANK na filmach była temperatura ok 15st więc było w miarę ciepło.

Tak sobie obejrzałem te filmy co są na początku tematu że w porównaniu z tymi co zrobiłem ok miesiąc i tydzień temu to jest dosłownie nic. Teraz jak jest chłodno to naprawdę "wali z komina".

Tutaj ten z przed miesiąca

http://www.youtube.com/watch?v=yaa2iuS7dSY

 

 

Faktycznie wygląda to kiepsko. W tym modelu jest coś ciekawego nawet na wolnych obrotach słychać turbine, więc moim zdaniem te dymienie występuje tylko podczas rozpedzania się turba, tak jest u mnie też mam 952.4. Ale u mnie przy odpalaniu bez dodawania gazu i przy nagrzaniu świec żarowych trwa to max 5 sekund czyli normalnie . I wg mnie ten twój silnik przy wyższych obrotach ma inny dźwięk. Od mojego serwisu słyszałem ze w jakimś belarusie regulowali odrazu na placu kąt wtrysku bo im strasznie kopcił. Więć przyczyna moze być w tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    61

mój 82 tsa też tak odpalał jak było zimno. Powyżej 15 palił normalnie. Mechanik mi nieco przestawił kąt wtrysku i jest zdecydowanie lepiej teraz.


Sprzedam tegoroczne nasiona facelii tanio. 

Pomogłem choć trochę? Wciśnij zieloną strzałkę. To nic nie kosztuje....
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ewidentnie coś jest nie tak. Zapala jak by to był już wiekowy ciągnik. Do momentu wstępnego rozgrzania komory spalania nie trzyma obrotów i przy przegazówkach jakby miał mała przerwę przed wejściem na obroty.

Zacznij od najprostszych czynności mało inwazyjnych czyli jak wszyscy zgodnie piszą sprawdzenia kata wtrysku.

Jak nie pomoże to wtryski i pompa. Tylko co podlega jeszcze gwarancji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
STANK    11

tak tylko to jest 952,4 i układ paliwowy nie jest jak w rasowym rusku , najlepiej niech serwis szuka przyczyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Tylko co podlega jeszcze gwarancji?

Nie rozumiem twojego pytania?

 

Po odłączeniu tego boostera nie ma żadnej różnicy, przy odpalaniu na zimnym silniku jak i na ciepłym jak i pracującym silniku na różnych obrotach. Przynajmniej wiem że turbina chodzi, bo dmucha konkretnie.

Teraz będzie tak jak mówicie czyli kąt wtrysku i tak powiem na serwisie jak pojadę na przegląd. Potem wymienię wszystkie końcówki wtrysków i ustawię je, a jak nie to będzie pompa.

Jeszcze chciałem zapytać jak przestawić kąt wtrysku, w ogóle jak się do tego zabrać, kąt ustawiałem w c330 i tam jest dosyć łatwo. Tutaj na razie nie zamierzam tego robić tylko zrobi to serwis, ale chciał bym wiedzieć co będą grzebać, żeby mnie np. nie oszukali i nie wymyślali nie stworzonych historii.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Witam ponownie,

byłem w serwisie ciągnikiem przy okazji przeglądu, to wzięli się za naprawę i ustawili wtryski(nie wiem czy były przestawione) i zmienili kąt wtrysku i w końcu pomogło banan.gif

Alio właśnie wspominał o kącie wtrysku.

Teraz na zimnym tylko lekko przydymi jak każdy normalny silnik.

Tylko wcześniej bardzo wolno się nagrzewał i zagrzać go powyżej 90stC graniczyło z cudem, po prostu było awykonalne, utrzymywał 80stC, a jak chodził na pusto to temperatura potrafiła spadać.

W zimę przy odwalaniu obornika (ok 1godzina) i całkowitym zastawieniu chłodnic nie uzyskał nawet tych 70stC. Rozruch przy -10 to była po prostu masakra, już nawet lepiej nie zamieszczam filmiku :blink:

 

Teraz dźwięk silnika się zmienił, pracuje bardziej twardo, na pusto na drodze uzyskuje 90st po ok 5km i taką utrzymuje, ciekawe jak pójdzie w ciężką robotę...

 

Wg. mnie kąt wtrysku został zwiększony, bo np. porównując do bizona ma kąt bardziej zwiększony (przyśpieszony) przystosowany do stałej pracy na wysokich obrotach i na wolnych obrotach szybko łapie temperaturę, tutaj jest teraz podobnie lecz nie aż tak.

 

Tyle w temacie i dzięki wielkie za zainteresowanie :)


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jackassiu    50

Ile godzin ma Twój Belarus nastukane? I co jeszcze robili Ci na tym przeglądzie no i ile skasowali :)?


Człowiek to nie maszyna - nie dostaniesz części zamiennych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    661

Od samego początku radzono ci ustawić silnik jak należy. Masz przykład... ze coś jest prosto z fabryki nie znaczy że jest dobrze wyregulowane.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1506

kat napewno przyspieszyli jak przestal dymic. Teraz masz wczesniej zaplon dlatego lepiej odpala i nie kopci.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Kupię opony 480/65/R28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Ile godzin ma Twój Belarus nastukane? I co jeszcze robili Ci na tym przeglądzie no i ile skasowali :)?

Teraz 155, wymiana wszystkich filtrów, olej silnikowego olejów w przednim moście, dokręcanie głowicy, ustawienie zaworów po dokręceniu głowicy i ustwienie/skontrolawanie ciśnienia na wtryskiwaczach, za to musiałem wybulić 895.

Serwis: nie działający tylni halogen(był brak masy), nieładowanie prawego/wzdłużnego aku (niezrobiono!), przyśpieszenie kąta wtrysku(związek z kopceniem), niedziałający wskaźnik paliwa (wymiana całego zegara) - za te operacje naturalnie na gwarancji płacić nie mogłem.

 

Od samego początku radzono ci ustawić silnik jak należy. Masz przykład... ze coś jest prosto z fabryki nie znaczy że jest dobrze wyregulowane.

Ogólnie radzono, więc co mogłem to zrobiłem i tak za dużo jak na okres gwarancyjny.

Co do przykładów to niestety wszędzie się tak dzieje.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez zbigniew1968
      Witam,
      mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.
      Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
    • Przez TomeG
      Witam! Panowie mam problem w moim Belarusie 820 obroty na biegu jałowym dochodzą do 1300. Jak je zmniejszyć i co jest przyczyną. Dodam że regulacja na cięgiełku do pompy się już skończyła . Czy ktoś miał już taki problem i jak go rozwiązał. 
    • Przez kuba__7
      Witam, jakie są róznice w silniku belarusa 920 wolnossącego a belarusa 952 turbodołowanego (w sensie czy wał, pierścienie, tłoki są takie same czy się czymś róznią), 
×