Skocz do zawartości
ramona

Po wlączeniu napędu ciągnikiem trzęsie

Polecane posty

ramona    2

Oczywiście przedniego nadmienie że,stało się to po wyciągnięciu samochodu na polnej drodze.Napęd ciągnie tylko ta wibracja,ktora przy większych obrotach jest mniej odczuwalna. Napęd ramowy,może już ktoś to przerabiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bobytempelton    158

Albo ten wałek wychodzący z przystawki skrzynki może majdać, na tej podporze co @sadek pisze lubi się łożysko rozsypać.

Pewnie na wstecznym wyciągałeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ramona    2

Przy wyciąganiu byl włączony przedni napęd i blokada tylnego mostu ,bylo ciężko.W instrukcji obsługi pisze że nie włączac przedniego napedu na twardym podłożu .Tylko co jest uszkodzone zębatki lub przeciągniety wałek że pojawiły się drgania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Chwyć za wału i sprawdź czy całe są krzyżaki, czy flansze nie są poluzowane, czy wał od mostu do podpory ma luz i wsuwa, wysuwa się w czasie wahań przedniego mostu, sprawdź czy sama podpora nie poluzowała. Coś gdzieś musi byc jeśli to od wału napędowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Ale dzieje się to na 1. czy na 2. stopniu przedniego napędu?

Może się blokować mechanizm różnicowy w przednim moście, albo się podrobił. Zdejmij wałek przy przednim moscie i sprawdź, czy nie odkręciła się nakrętka i czy nie ma luzu na łożyskach stożkowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
apkus    0

Odświeżam temat, bo mam taki sam problem.

Belarus 920.4 most krzyżakowy

Telepie ciągnikiem tym bardziej, im ciężej ma przedni napęd np. podczas pracy na podmokłym polu. po wyłączeniu napędu problem znika.

@ramona czy rozwiązałeś swój problem? jeżeli tak to proszę napisz jak.

Proszę też innych kolegów o pomysły

Sprawdzałem luzy wałków, krzyżaków i podporę - wszystko sztywne, bez luzów

Edytowano przez apkus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×