Skocz do zawartości
Zaloguj się, aby obserwować  
lubora

instalacja elektryczna w bialorusce

Polecane posty

lubora    0

jeszcze jedno pytanie,na tym schemacie nr.8 wlacznik blokady jak on ma dzialac teraz mam tak ze jak jest wlaczony bieg to obwod jest zamkniety i zapala a na luzie obwod otwarty i nie pali,zastanawiam sie czy nie powinno byc odwrotnie tzn.na biegu nie pali a na luzie pali prosze niech ktos zerknie jeszcze na ten schemat http://img252.images...oparkijumz2.jpg ,a tak wygladala instalacja jak zaczalem ja poprawiac to sa te dwa ruskie ustrojstwa na schemacie zaznaczone jako 3 i 5 nr.3 kupilem nowy bo jak widac na zdjeciu ten starey byl mocno sfatygowany:) http://zapodaj.net/e...4a1e7.jpg.html�

Edytowano przez lubora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    124

Jeśli czujnik jest popsuty, to omiń go.

 

W koparce kable tylnej wiązki są dłuższe, taką różnicę zauważyłem

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

byl zepsuty,rozebralem go i mial urwana jedna blaszke ktora po wcisnieciu sruta przy wlaczaniu biegu laczyla dwa bieguny i prad powinien poplynac,kupilem nowy wlacznik w agromie ten dziala jednak zwiera wlasnie na biegu a na luzie rozwiera nierozumiem jak to ma dzialac jak odepne te kable i zewre bez wlacznika to odpala ,chcialbym by wszystko dzialalo jak orginal .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Widać to nie ten typ włącznika. Może były skrzynie z inaczej działająca blokada biegów, inaczej umiejscowiony element który współpracuje z czujnikiem.

Najlepiej wymień ten czujnik na właściwy.

Może ten to czujnik jest od światła wstecznego :D.

Tak do końca do oryginału bym nie wracał. Nie chodzi mi o blokadę zapłonu na biegu bo to dobre jest tylko o jej elementy połączone z układem ładowania. Można to zrobić prościej i dołożyć dodatkowo kontrolkę ładowania która daje dużo informacji dla użytkownika.

Tak samo można poprawić załączanie świateł montując przekaźniki dzięki którym włączniki będą działały dłużej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Wydawało się, że ta dolna z tych 2 nr 30.Chyba, że odczytałem -_- Skłaniam się do błędnego odczytu :(

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Według mnie to kontrolka kierunkowskazów i świateł drogowych.

A kontrolki ładowania nie ma jest tylko amperomierz, dla mnie to trochę za mało.

 

Edit:

Zdarza się. Grunt to umieć się przyznać. ;)

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

to prawda kontrolki ladowania niema jest tylko amperomierz,wracajac do tego wloncznika to ten nowy jest od t-25 ale podobno to to samo zreszta na tym starym jest taki sam symbol jak na nowym BK 403,chyba ze juz go ktos wczesniej zamienil,zreszta na allegro pisza ze to do t-25 i jumza taki sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zgadza się że taki sam, alternatory także były identyczne. Jeszce by pewnie amperomierz, miernik cienienia i temperatury znalazł identyczny.

Wiec jak robisz układ ładowania z kontrolką czy bez? Tylko szkoda, że już kopiłeś ten przekaźnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

przekaznik jest dobry i zasada dzialania tez,chodzi o podlaczenie nigdy bym niewpadl na to ze by dzialalo jak powinno kabel goracy ma byc rozlaczony a by zablokowac mozliwosc odpalenia ma byc pod napieciem ,skomplikowane ale jak skoncze to opisze dokladnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ale mi właśnie chodzi o pozostawienie blokady zapłonu w pełnij formie. Czyli blokada na biegu i przy zapalanym silniku.

A żeby to zrobić w cale nie trzeba tego jednego przekaźnika blokady. Potrzebny jest tylko przekaźnik rozrusznika i kontrolka ładowania.

Mniej rzeczy do popsucia i łatwiejsze w naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

jak to skoncze i bedzie wszystko dzialac to instalacje do tej koparki bede robil z zamknietymi oczami o kazdej porze dnia i nocy,tak sie tym nakrecilem ze teraz juz niema takiej sily ani ewentualnych kosztow ktorych bym nie poniusl by to zrobic:) tak na marginesie mojego optymizmu ,pytanie brzmi czy to normalne ze jak odpale koparke to ladowanie ma 14,4 na wolnych obrotach a tak na polowie gazu powyrzej 18v i na tym przewodzie od alternatora tym cienszym jest taki sam prad ladowania jak na grubym cos jest walniete czy tak ma byc?

Edytowano przez lubora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

moze ktos sie ustosunkuje do mojego pytania.

 

czy ta srobka w alternatorze ta do ladowania w zimie wiecej w lato mniej wogule dziala ?bo ja krece nia w prawo i wlewo i nic sie nie zmienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Powinna działać, ale tak na oko trudno zauważyć różnicę. Ją się wkręca do lekkiego oporu, na zimę powinno zwiększyć ładowanie. Spróbuj zrobić pomiar miernikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam -do lubora, miałem w skrzynce mailowej od Ciebie wiadomość, i bez przypadek z innymi została ona usunięta, i sorry , jeśli możesz wyślij mi ponownie treść tej samej wiadomości ,ponieważ nie chciał bym Abyś pomyślał że zignorowałem Twoją wiadomość i żleo mnie sobie pomyślał ;) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam- lubora, w skrzynce nie mam żadnej wiadomości od Ciebie ,coś żle wysłałeś lub wysyłanie się nie powiodło, ponów wysłanie.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

witam to jeszcze raz ja,moj alternator strasznie mocno laduje jakies 18v na polowie gazu,wymontowalem go i sciagnalem tylny dekiel jest tam regulator i mysle ze to bedzie jego wina ,ale prosze popatrzciena te zdjecia moze macie taki sam u was w traktorach,gdzie moge kupic taki regulator lub jak moge go zastapic innym bo wydaje mi sie ze ten to juz raczej jaki stary model i jak patrzylem na allegro to takich nie widzialem,na alternatoze niema zadnej tabliczki tylko na tym regulatorze pisze bpw 23-50 zreszta to widac na zdjeciu niewiem czy dobrze to przetlumaczylem z ruskiego.post-56519-0-95621800-1357579826_thumb.jpgpost-56519-0-98993400-1357579924_thumb.jpgpost-56519-0-86248700-1357580063_thumb.jpgpost-56519-0-08089800-1357580142_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

pisze bpw 23-50 zreszta to widac na zdjeciu niewiem czy dobrze to przetlumaczylem z ruskiego.[

 

Dobrze przetłumaczyłeś lecz nie z ruskiego, a rosyjskiego. Jeśli ten alternator jest od nowości to po regulatorze można określić wiek ciągnika. Regulator jest z marca 1986r. Kup taki z linku od seweryn20, oczyść połączenia i zakładaj.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Ja proponuje także sprawdzić diody prostownicze w głównym mostku prostowniczym, bo te 18V może być wina jednej z nich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez BeniaminGrodek
      Panowie mam problem mam MTZ 50 z silnikiem d-50 i chciałbym się zapytać czy ktoś może już wstawiał silnik do takiego  Z MTZ 80-d240 czy podejdzie pod korpus sprzęgła. Skrzynie ??? Wiem ze sprzęgło by trzeba było wymienić. Ale czy ktoś coś takiego ogóle robił i co trzeba zmienić ???
    • Przez Lukasz9696x
      Witam kupiłem ciągnik jumz ktory poprzednio był koparko spycharką przerobiłem go na ciągnik rolniczy i mam problem ktory dotyczy przeglądu mianowicie jest napisane ze to pojazd specjalny i nie moge nigdzie w okolicy zrobić przeglądu czy mozna coś z tym zrobić ?
    • Przez emergency12
      Witam, Planuje kupić belarusa 952.6 (identyczny jak 952.5 tylko z podwójnym wtryskiem ad blue). Jak oceniacie ten ciągnik? 952.5 kosztował 123 tys brutto, 95km. warto dokładać pieniędzy do lepszego ciągnika na 20ha?
×