Zaloguj się, aby obserwować  
lubora

instalacja elektryczna w bialorusce

Polecane posty

lubora    0

witam wszystkich,zaczne od poczatku,wiec tak jestem posiadaczem koparko spycharki eo2621 z 1988r potocznie zwanej bialoruska,na wiosne zaczela mi sie z niej kopcic instalacja,troche poizolowalem kabelki,jednak sa juz tak poprzepalane ze izolacja odpada w rekach,jedyna szansa to zrobic nowa instalacje i teraz moje pytania ,czy wie ktos gdzie moge kupic nowa wiazke elektryczna do tej koparki,ma ktos moze schemat takiej instalacji dodam ze koparka jest wyposarzona w silnik d65m tak ze pewnie wszystkie ciagniki rolnicze bialorus z tym silnikiem beda mialy taka sama instalacje,przy okazji musze kupic nowe akumulatory i niewiem o jakiej mocy powinny byc ,stare to jeden 6v 195 ah 1150a a drugi 6v 165ah 800a chyba powinny byc jednakowych parametrow tylko ktore beda prawidlowe,bardzo prosze o wszelka pomoc i dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Od MTZa powinna pasować.Tylko nie wiem jak z długością kabli.A instalacja to taka sama jak w innych.Możesz sam zrobić.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    798

Dwa akumulatory 6V 216Ah każdy. Można dwunastowoltowy 6 ST-50EM ale po ruskim oznaczeniu nie idzie wyczaić jaką ma pojemność.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

Dwa akumulatory 6V 216Ah każdy. Można dwunastowoltowy 6 ST-50EM ale po ruskim oznaczeniu nie idzie wyczaić jaką ma pojemność.

dzieki bardzo seweryn20 :) ,jescze jakby ktos pomogl z tym schematem instalacji bylbym wdzieczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    52

Witam,z tego co pamiętam to są dwa schematy i dwa rozwiązania elektryki w JUMZ, zależnie od modelu i rocznika, mam książki ale nie mogę ich znależć ale ,napewno są dwa jak nie więcej rozwiązań elektryki- biorąc pod uwagę budowlane, jak też te które były z silnikiem rozruchowym -spalinowym, oraz rolnicze.Przeglądałem ostatnio jak podawałem wymiary nominalne i szlifu wału do forum, i były dla cągnika JUMZ 6AŁ oraz 6AM jak też 6L i 6M czyli zatem były by pewnie cztery schematy.Być może nie wielka jest różnica w nich ale jednak jest.Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

Witam,z tego co pamiętam to są dwa schematy i dwa rozwiązania elektryki w JUMZ, zależnie od modelu i rocznika, mam książki ale nie mogę ich znależć ale ,napewno są dwa jak nie więcej rozwiązań elektryki- biorąc pod uwagę budowlane, jak też te które były z silnikiem rozruchowym -spalinowym, oraz rolnicze.Przeglądałem ostatnio jak podawałem wymiary nominalne i szlifu wału do forum, i były dla cągnika JUMZ 6AŁ oraz 6AM jak też 6L i 6M czyli zatem były by pewnie cztery schematy.Być może nie wielka jest różnica w nich ale jednak jest.Pozdrawiam :)

bardzo bym Cie prosil gdybys jednak znalazl chociaz jeden ten schemat ,to mi podeslij ,probuje odtwozyc to instalacje na podstawie tej starej istniejacej ale bez jakiegos schematu nie bedzie latwo bo wiele kabli jest popalonych albo poodcinanych,poomijanych niepodlonczonych,jak bym mial schemat to bym zrobil cala wiazke na nowo.

 

Rozumiem że to jest Jumz. Tu masz schemat:

 

http://zapodaj.net/e...07bcda.jpg.html

czy nr.5 na schemacie przekaznik-wlacznik rozrusznika to jest ta puszka RB1http://allegro.pl/mtz-belarus-regulator-napiecia-rb1-i2628927189.html tu pisze ze to reg napiecia i takie cos w mojej bialorusce jest nawet ma identyczna brazowa pokrywe w srodku wszystko zgnite:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Przekaźnik rozrusznika. On włącza rozrusznik a gdy silnik jest na chodzie powinien uniemożliwić przekręcenie rozrusznika. Prawdopodobnie bo jest podłączony do przekaźnika blokady. Na tym schemacie wygląda na to że regulator jest wbudowany w alternator. A raczej na pewno. taki sam altek jest jak w mtz-cie.

Znalazłem jeszcze inny schemat do jumza. Możliwe że to ten który ciebie interesuje.

 

http://zapodaj.net/9b10d19041e88.jpg.html

 

http://zapodaj.net/3ddeaa48d8c63.jpg.html

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

Przekaźnik rozrusznika. On włącza rozrusznik a gdy silnik jest na chodzie powinien uniemożliwić przekręcenie rozrusznika. Prawdopodobnie bo jest podłączony do przekaźnika blokady. Na tym schemacie wygląda na to że regulator jest wbudowany w alternator. A raczej na pewno. taki sam altek jest jak w mtz-cie.

Znalazłem jeszcze inny schemat do jumza. Możliwe że to ten który ciebie interesuje.

 

http://zapodaj.net/9...041e88.jpg.html

 

http://zapodaj.net/3...8d8c63.jpg.html

 

dziekuje szkoda ze to po czesku ,ale dopatrzylem sie na tym schemacie pewnej rzeczy ktora zauwazylem u siebie w bialorusce a mianowicie zarowno na tym schemacie jak i u mnie z alternatora wychodzi tylko jeden kabel ,myslalem ze to jakas przerobka u mnie ale na tym schemacie tez jest tylko jeden kabel,czy to mozliwe zeby to mialo tak chodzic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

No możliwe. Stare Belarusy i jumzy miały alternator best regulatora napięcia. Był on osobną puszka przykręconą zdaje się do serwomechanizmu układu kierowniczego w mtz-cie, w jumzie nie wiem gdzie by mógł być.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

No możliwe. Stare Belarusy i jumzy miały alternator best regulatora napięcia. Był on osobną puszka przykręconą zdaje się do serwomechanizmu układu kierowniczego w mtz-cie, w jumzie nie wiem gdzie by mógł być.

 

wmojej bialorusce jest alternator chyba z tym regulatorem bo wystaje taka mala srobka bez glowki tylko przecieta na plaski srobokret i rzekomo ta srobka sie reguluje ladowanie u mnie tochyba nie dziala bo jak nia krece to ladowanie jest ciagle w okolicach 16-17v jakis elektryk kiedys mi powiedzial ze sie podkrecalo ta srobka ladowanie na zime a na lato zmniejszalo ale czy to jest ten jedyny i wlasciwy regulator to nie wiem,wczesniej myslalem ze to RB1 to regulator teraz juz niewiem ,moze jutro porobie pare zdjec i powzucam to jak ktos cos zobaczy to moze poradzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    52

Witam u mnie regulator napięcia jest umiejscowiony pod rozdzielaczem i zbiornikiem hydraulicznym, zaraz za akumulatorami i jest prawie niewidoczny, ponieważ jest osłonięty takim fartuchem plastikowym tak że w sumie go nie widać ,a śrubka na alternatorze jest do przestawiania ładowania zima-lato i różnica w ładowaniu na wskażniku prawie jest niewidoczna regulacja ta ma na celu aby w lato nie gotować akumulatorów ,to samo mam też i w małym IWANIE co i mam w JUMZIE i przestawiam wiosną i jesienią, bo latem gotował elektrolit i były duże ubytki.Jednak u mnie na alternatorze w obu traktorach są po dwa kable,popatrz dobrze za akumulatorami zaraz za tą przegrodą może też jest regulator napięcia.Jeden z kabli jest w miarę cienki ,tak że mógł się cały spalić i niema śladu po nim,bynajmniej tak podejrzewam że tak mogło być.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

koledzy,moze ktos mi wytlumaczy jak to jest ze dwa aku 6v 195 ah maja po 6,3v kazdy czyli 12,6 razem i przy probie odpalenia nie daja rady przekrecic silnika bialej dodam ze po naladowaniu prostownikiem staly nie ruszane ze cztery miesiace i potym czasie mialy ciagle te 6,3 ale jednak nie daly rady przekrecic tylko bylo slychac pykanie z rozrusznika ,po podlonczeniu prostownika z rozruchem 500a z bieda udalo sie zapalic ,po calonocnym ladowaniu nie moglem znowu zapalic bez pomocy rozruchu,ktos mi cos mowil ze tak moze byc ze prad beda trzymac ale nie maja juz sily przekrecic ,aku maja juz 7 lat wiec jestem przygotowany na wymiane ,jednak prosij bym o wyjasnienie jak to jest ze prad jest a sily niema.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gores    0

Zobacz w jakim stanie sa przewody moga dobrze nie przewodzic wyczyść klemy mase u mnie byl nadpalony przewód i tez slabo krecil jak to nie pomoze to moze byc wina rozrusznika ale pierw wszystko wyczyscic i powinno byc git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    52

Witam -sprawdż gęstość elektrolitu areometrem, może jest słaba gęstość i nie trzymają pojemności ,pomimo że napięcie będzie ,jeżeli są jeszcze coś warte w/g Ciebie wypłucz je wodą destylowaną i daj nowy elektrolit, i dobrze naładuj, to może coś z nich jeszcze wykrzeszesz, chyba że złom- to szkoda roboty, ja tak zrobiłem kiedyś to prawie dwa lata jeszcze mi służyły.Wiadomo że za nówki takie jak tam być powinny, prawie tysiaka musisz dać,a poza tym rozrusznik może na tulejkach siadł i szczotki i też będzie problem z odpalaniem.Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

akumulatory "detka" tak stwierdzil elektryk ktory je zmierzyl miernikiem takim do obciazen,powiedzial ze do awaryjnego podswietlania garazu to jeszcze beda pare lat ale odpalic sie juz nimi nic nieda bo maja juz slaby prad rozruchowy,kupie nowe,jutro jade za przewodami na nowa instalacje tylko sie zastanawiam jaka grubosc zastosowac czy 1mm wystarczy czy moze1,5 oczywiscie ten od alternatora to pewnie z 2,5 ale te do swiatel ,czujnikow to moga byc ciensze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Z tych linków nie ma nic. Wmontuj zdjęcia np. do zapodaj.pl i dopiero wklej linka podanego po wmontowaniu fotki.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

witam,moich problemow z instalacja elektryczna w bialorusce budowlanej ciag dalszy tzn.powoli dochodze co do czego jednak mam problem ,schemat ktory mam z tego forum( co prawda jest do ciagnika jumz ale koparka jest wlasnie na tym ciagniku wiec roznice sa male),a wiec nie jestem pewien czy te zaznaczone przezemnie na czerwono przewody sa podpiete prawidlowo,jeden od alternatora wydaje sie ze jest podpiety do sruby mocujacej kostke czyli i do masy,drugi od bezpiecznika tez tak jakby byl do tej srobki od kostki,zalanczam rysunek,prosze o opinie czy to jest jakis blad w rysunku czy to tak powinno byc,niechcialbym nic popalic,a moze ma ktos orginalny schemat do kop-spych EO 2621B . http://img252.imageshack.us/img252/4994/instalacjakoparkijumz2.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Ten brązowy przewód idący od alternatora nie może być podpięty pod masę. Ten skan jest jakiś niepełny, są luki. Jakiej grubości jest ten brązowy przewód? Wygląda na to , że gruby który od tej kostki powinien iść do amperomierza. Ten drugi też nie może być do masy, raczej do najbliższego zacisku z tej strony kostki.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lubora    0

tez tak myslalem i popodlanczalem je tak jak piszesz do najblizszych zaciskow jutro bedzie jakas mala proba zobaczymy mam nadzieje ze nic nie popali,w dzien zrobie zdjecia to moze zerkniesz jak to wszystko wyglada ,tak brazowy jest gruby to ten z pradem.

 

Nie cytuj ostatniego posta.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez MazurTOP
      Witam!!!
       
      Mam problem w MTZ 82 wyskakuje mi co jakis czas po trasie 9wiątka co jest???. skrzynia cicho pracuje
    • Przez johenek
      Witam
      Przepraszam jeśli temat się powtaża ale zalerzy mi na szybkiej odpowiedzi, a nie mogę nigdzie znaleźć podobnego tematu
       
       
      Mianowicie mam problem z odpalaniem mojego Belarusa, gdyż czasami odpala normalnie z kluczyka, a czasami słychać tylko takie tyknięcie przekaźnika po przekręceniu kluczyka i trzeba odpalać na zwarcie.
      Nie wiem co może być popsute ponieważ nie znam się dobrze na elektryce.
      Może ktoś się już z takim problemem spotkał i wie co trzeba wymienić
    • Przez Kulik
      Witam, potrzebuje pomocy <_<  pod obciążeniem wyskakują(wyrzuca)biegi szosowe i polowe co może być z tym jak się zabrać za to ? od razu powiem że skrzynia miała remont kilka miesięcy temu wymiana łożyska
    • Przez AdamWładimirecPodlasie
      Witam mam problem chodzi o to że nie wiem jak odkręcić zapieczone śruby na tłumiku T25A2 najlepiej by było bez zrywania gwintu i śruby . Ktoś pomoże???
    • Przez Nikita_Bennet
      Witam.
      Czytając ten temat zacząłem się zastanawiać jaka jest maksymalna prędkość ciągnika Belarus/MTZ 952.3 ze skrzynią 14/4 czyli synchronizowaną.
      Chodzi mi o prędkość przy oryginalnym ustawieniu obrotów silnika czyli max chyba 2000 obr/min przy cegle na pedale gazu.
      Homologacja mówi że ok 40km/h a od wielu osób słyszę że max to 30-33km/h.
       
      Wiem że po przestawieniu obrotów silnika na 2200-2300 prędkość jest większa ale interesuje mnie prędkość na fabrycznych ustawieniach.
       
      Jak to więc jest u was?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.