Skocz do zawartości
News
Zaloguj się, aby obserwować  
ZIJOO

ZF T7200 problem z odpowietrzeniem sprzęgła-boster

Polecane posty

ZIJOO    0

Witam, naprawiałem skrzynie w DF 6.30s , w którym zamontowano ZF t7200. Zjechałem , skręciłem , odpalilem ale nie moge odpowietrzć sprzęgła, jest to model z 1996 roku, ma dziwny mechanizm załączenie sprzęgła jak się nie mylę "buster" lub boster, podobno sprawia duże problemy z odpowietzeniem ale może macię jakąś radę jak sobie z tym sprawnie poradzić.Z góry Dziękuje za pomoc.post-56516-0-80272000-1347794553_thumb.jpg

post-56516-0-80272000-1347794553_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ten booster to jest wzmacniacz sprzęgła.

Weź kogoś do pomocy, chyba, że chcesz się nabiegać ;), odpal ciągnik i pompuj pedałem sprzęgła kilka razy a druga osoba niech luzuje odpowietrznik przy tym wzmacniaczu. Próbuj powinno się udać, może to trochę potrwać. To jest podobna procedura jak podczas odpowietrzania hamulca w motocyklu.

Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Popytaj w dobrych warsztatach samochodowych o wysysarkę pneumatyczną, niech ci pożyczą lub zrobią usługę, a jeżeli nie to sam zrób wysysarkę, kup dużą strzykawkę są takie do wymiany oleju, dopasuj wężyk na odpowietrznik i otwórz odpowietrznik i wyssij powietrze ;)

Bez byle jakiej wysysarki lub takiej strzykawo-tuby głupiego robota, wiem coś o tym...

 

http://allegro.pl/pompa-pompka-do-oleju-wysysarka-mocna-100-watt-i2599156055.html

http://allegro.pl/oliwiarka-wysysarka-strzykawka-oleju-500ml-bass-i2585377577.html

Edytowano przez bobytempelton

Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZIJOO    0

Witam,Dziękuję zapomoc, właśnie zasiadłem do komputera, cały dzień walczyłem z tym wzmacniaczem sprzęgła,ale na sam koniec gdy byłem już zrezygnowany zaczeło działać,Już mogę wbić bieg, wcześniej była taka sytuacja że na odpalonym silniku gdy kilka razy podpompowałem pedał twardniał i był nie do wciśnięcia.Teraz mam inny problem bo na wyswietlaczu pojawił się błąd 8 1 . Myślę że jeszcze się nie odpowietrzył całowicie.Ale jeśli ktoś wie co to oznacza to będę wdzięczny za podpowiedz.Pozdrawiam i jutro zdam rekację z kolejnego dnia pracy.pozdrawiam i jeszcze raz Dziękuję Dami615 i bobytempelton za szybką i fachową pomoc, gdybym wiedział że to tak ciężko się odpowietrza poszukał bym tej pompki-odsysarki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Błąd 81 informuje nas o uszkodzonym zaworze, Powershift jest zablokowany. Trzeba sprawdzić okablowanie, kostki i zawór (tylko który? :P).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pawel6200
      Witam,
      Podczas wciśniętego sprzęgła gdy na biegu włączam rewers do przodu ciągnik robi szarpnięcie do przodu ok kilku cm, (co może być przyczyną, czy miał ktoś podobną sytułacje???)
      Zetor forterra 115 z 2012 roku 1200 motogodzin link do opisu ciągnika...     https://www.agrotesty.pl/zetor-forterra-115-dane-techniczne/
    • Przez Michał6180
      Witam mam problem w mf 6180 problem jest taki ze ostatnio jak pracowałem na polu wciskając sprzęgło do zmiany kierunku i puszczając traktor stał i po 3 4 sekundach sam gwałtownie ruszał czym to może być spowodowane jak to naprawić czy ten traktor tak ma? Za wszelkie informacje z góry dziękuję
    • Przez dereniek
      witam dlaczego jak na włączonym biegu wstecznym i wcisnietym sprzegle (ciagnik pracuje) ciagnik zjezdza z gorki i po chwili tak jak by sprzęgło go hamowalo i ciagnik staje co moze byc wysprzeglik czy pompka
    • Przez Arto96
      Witam. Czy w Proximie 85 Plus jest jakaś regulacja sprzęgła ? Objaw jest taki, że sprzęgło zaczyna ciągnąć. Po wciśnięciu sprzęgła, zaczyna powoli się toczyć do przodu jakby dobrze nie wysprzęglał. Pompka i wysprzęglik pracują poprawnie, wycieków nie widać. Szukałem klapki ale nigdzie nie widać dostępu do sprzęgła.
    • Przez Mati_claas86
      Witam. Koledzy mam pytanie zdemątowałem sprzęgło i wyjołem tarczę  i czy teraz trzeba je regulować czy można złożyć tak jak było?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.