Zaloguj się, aby obserwować  
tomato21

6245-wskaźnik poziomu paliwa warjuje

Polecane posty

tomato21    0

Witam po odkręceniu zbiornika paliwa do malowania i ponownym przykręceniu wskaźnik poziomu paliwa wskazuje max chociaż wlałem ok pół zbiornika. Kable podłączyłem tak jak były ale nie wiem czy prawidłowo bo wcześniej przed malowaniem nie wiem czy działał bo to nowy zakup i nie zwróciłem uwagi :/. Może mi ktoś powiedzieć jak powinny być wpięta kabelki, może ktoś ma schemacik czy coś.

 

A jeszcze jedno ma może ktoś książkę naprawy do zetora, najlepiej w wersji elektronicznej jak coś to proszę na maila tomato21@interia.pl.

 

Pozdrawiam i z góry dzięki za info

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    76

Witam...Ja miałem taki problem w swoim zetorku...Po prostu wskaźnik paliwa pokazywał cały czas max... :angry:

 

To było w żniwa i zaczęło się to robić tak koło południa i tak do wieczora....Zgasiłem ciągnik i zostawiłem.

 

Gdy rano zapaliłem wszystko było ok...Od tamtej pory nie mam takiego problemu.... ;) Może to jakieś zwarcie...Sam do końca nie wiem co mogło być przyczyną....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    38

ja mam podobny problem tylko ze wskaznikiem powietrza w butli :angry: caly czas pokazuje max, a nawet nie jezt wlaczona sprezarka ;)

a co do wskaznika paliwa to w przypadku mojego wujka (mial podobny przypadek) pomoglo wyczyszczenie tego co mierzy ilosc paliwa w baku(niewiem jak to sie dokladnie nazywa ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

RobertN    0

U mnie też tak jest czasami. Odłącz kable i wykręć pływak(całe te w kształcie koła na pare śrubek) i ponownie wkręć- u mnie to zawsze pomaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertN    0

Dostęp od kabiny od góry zbiornika jest taka gumowa zaślepka o średnicy około 10cm,wyjmujesz ją, tam bedą kabelki które odłączyć trzeba(zapamiętaj jak są podlączone) i zobaczysz takie małe nakręski 8 abo 10mm jest ich z 6. Odkręcasz i delikatnie wyjmujesz pływak ^_^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przewod najprawdopodobniej nie laczy.Wyczysc styki. Ewentualnie kobminuj z podlaczaniem.1 przwwod masa 2 zasilanie do wskaznika a 3 zasilanie do kontrolki rezerwy. Moze byc jeszcze taka opcja ze sam plywak jest zamontowany na zbyt krotkim ramieniu.Kto to rozbieral to wie o co chodzi ;)


sprzedam

Opryskiwacz Pilmet 

www.olx.pl/oferta/opryskiwacz-pilmet-2018-18-m-2000l-nie-hardi-rau-evrard-CID757-IDxqwma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

najprawdopodobnie masa zalozona nie tam gdzie trzeba lub nie lacza styczniki .instrukcje mam ale na papierze.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zecio    0

U mnie też coś podobnego się dzieje tylko że mi pokazuje tak 3/4 baku a jak paliwo się w baku rusza to wskazówka też chodzi ale cały czas stoi na 3/4 już mi przez nią 3 razy paliwa brakło w jeździe dobrze że koło domu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostek    3

wg mnie

1. pływak sie zawiesił u góry czesto tak mielismy jak czyscilismy bak i trzeba jescze taz rozkrecis bak albo mozna sama góre odkrecic

2 to ci moze sie jeb*** kolorki kabli nie pamietam jak to idze ale pokabinuj ;) musi działć wtedy a jak n ie to cos z licznikiem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    194

kupcie nowy plywak koszt niewielki i po problemie .a u nas w malopolsce czesci do zetorow tanie bo na slowacje blisko


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kompletny pływak do Zetoara 7211 kosztuje bodajze 70 zl.


sprzedam

Opryskiwacz Pilmet 

www.olx.pl/oferta/opryskiwacz-pilmet-2018-18-m-2000l-nie-hardi-rau-evrard-CID757-IDxqwma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
    • Przez center
      Mam problem ze wzsakazniem zegara od Ciśnienia powietrza w pneumatyce gdyż cały czas po właczeniu stacyjki wskazuje maxa... nie wiem co mu sie stało przepatrzyłem przewody i nic nie znalazłem zwarcia. Jak sprawdzić zegar a jak czujnik? Który czujnik tam koło akumulatora to od tego Cisnienia? Ktoś wie przy zegarze od czego który kabelek jest a moze jak to działa ustrojstwo ? Pozdro
    • Przez pawelek116a
      Witam!
      Chciałbym założyć w swoim zetorze 7011, Lampy robocze na dach, dwie z przodu i jedna z tyłu. Pytanie moje polega na tym czy przy tej mocy nie było by zbyt duże obciążenie dla akumulatora. Nie chciałbym go rozwalić. Jeszcze jedno pytanie czy mógłby ktoś podpowiedzieć z kąd wziąć zasilanie i jak podłączyć bezpieczniki itp.
      Tutaj daje linki do tych lamp:
      Ta z tyłu:
      http://allegro.pl/panel-led-lampa-halogen-126w-42x3w-12-24v-cree-i5921450319.html
      A te z przodu:
      http://allegro.pl/panel-led-lampa-robocza-halogen-72w-7200lm-hit-i6080540239.html
       
       
       zeto
    • Przez deyu
      Jak sprawdzic elektromagnes przy rozruszniku zetor 5211 bo tylko słychac takie cykanie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.