Skocz do zawartości
Zaloguj się, aby obserwować  
karol2306

MF 690 problem z napedem i podnośnikiem

Polecane posty

Wybrane dla Ciebie
karol2306    1

Witam

 

Niedawno kupiłem MF 690 4x4 i mam kilka pytań i problemów.

 

1. Gdzie dokładnie władcza sie przedni napęd?? Czy poprzez przycisk na desce czy załącza sie ta wajcha z tyłu po lewej stronie??( jeśli tym sie wogóle załącza napęd bo u mnie to nie reaguje i napęd nie działa). Jedni piszą ze poprzez guzik i elektromagnes a inni ze poprzez wajchę.

 

2. Podnośnik ma dwa dodatkowe siłowniki i podnosi bardzo powoli (skacze i ma problem z podniesieniem pługa 3 skibowego). Podejrzewam pompę tłoczkowa.

 

3.Mam tura i hydraulika od niego jak i wom działają z tym ze wom kreci non-stop na zimnym oleju. (na ciepłym nie sprawdzałem).

 

Bardzo was proszę o pomoc :)

Edytowano przez karol2306

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qba333    9

u mnie naped wlacza sie ta wajcha z tylu po lewej stronie wyciagajac do gory. Sprawdzales wogole poziom oleju w skrzyni? a wom na zimnym oleju jak przytrzymasz go czyms to tez sie kreci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogus56    44

Kuzyn w mfie 698 miał taki problem z podnośnikiem że na wolnym gazie dał rade podnieś np agregat, a jak dodawał gazu to już nie. Przeglądał wszystko rozdzielacz pompe, poziom oleju ok. A był zawalony filtr od oleju. Po przeczyszczeniu chodzi ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

karol2306    1

Witam

 

Wom na zimnym oleju kręci sie ale jak mocno dociusne to stanie. Filtr oleju dzis czysciłem a stan jest ok. Sprawdzałem po rurkach od włacznika od napedu i olej podaje do przystawki lecz nadal nie działa naped.

Kańczą mi się pomysły i juz nie wiem gdzie tkwi przyczyna....

 

Dzieki za odp i licze na waszą pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    40

zmierz sobie cisnienie w hydraulice zewnetrznej mabyć ok 180 atm bez znaczenia na jakich obrotach jak będzie poniżej 100 atm na wolnych to całkiem lipa ,albo zajeżdżone tarczki sprzęgła przedniego napędu i wazne ile da rade podnieść tur

 

sprawdź jeszcze czy podnośnik nie jest "gumowy" -stań na podniesionej belce i czy się nie ugina ,jesli tak to świadczy to o zapowietrzeniu ,obydwie pompy posiadaja wspólny ssak oleju.

 

.

Edytowano przez andrzej78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Witam

 

Naped naprawiony. Zjechane były tarczki lecz teraz podczas jazdy słychac jakby strzelanie metalu o "cos". Odgłos słychac w okolicach przodu.

 

Co to może byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    40

Potrzeba więcej szczegółów ;przy jakiej prędkości to się dzieje,,czy jazda prosto czy po łuku ,a nawiązując do wcześniejszego postu -proponuję jednak zmierzyć ciśnienie pompy hydrauliki zewn.gdyż zbyt niskie cisnienie powoduje przedwczesne zużycie tarczek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Witam

 

Po odkręceniu wałka od napedu nie słychac stukotu, był on słyszalny po skrecie kół. Pompe zebata sprawdze w zime bo bede naprawiał pompe tłoczkowa. Co do sprawdzenie cisnienia nie mam odpowiednich przyzadów.

 

Lecz mam kolejny problem. Otóż dzisiaj rano podczas odpalenia nie mogłem go odpalic. Po kilku min krecenia odpalil. Podczas krecenie kopcil na siwo. Dodam że silnik ma przedmuchy z odmy jak i kapie z niej olej. Co moze o tym swiadczyc??? Pompa, wtryski, pompka zasilajaca, czy czeka mnie kapitalka??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur18    0

Witam

 

 

Mam takie pytanie,a mianowicie podczas orki zgasł mi traktor ( mf 675 ) i nie chciał odpalić.Przyjechałem 2 traktorem i złapałem za pług od tyłu. Gdy odpalił (na zaciąg) to nie chciał podnosić. Co robić??

 

POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Witam

 

Ostatnio wymieniłem pompę wspomagania na nowa gdyż stara padła i teraz mam taki problem a mianowicie kierownica chodzi lekko lecz czasami sie zacina tzn. pompa zaczyna wyć po 1 obrocie kierownicy lub 2 i nie idzie już dalej skręcić tak jak by był to max a nie jest jak. Dodam że gdy dobije kierownica do faktycznego maxa to też słychać takie brzęczenie. Ustępuje to gdy ruszę kołami "do przodu lub do tyłu" Czy to normalne?? Co może być przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artur18    0

Members

 

Mi się też zacinała kierownica ale gdy dam więcej gazu to chodzi już normalnie. Przyczyną może być zbyt niski poziom oleju w pompie wspomagania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pancer527    7

Prawdopodobnie prędzej orbitrol będzie się zacinał wam, bo pompa nie ma nic do tego najwyżej by się ciężko kręciło jak by pompa była słaba. A odnośnie silnika to wymień filtry i wyczyść filierek w pompie wtryskowej, jak nie pomoże to będzie myśleć dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Filtr paliwa i pompka zasilająca jest nowa. Gdzie znajduje się ten filterek w pompie wtryskowej?? Czy ma to coś wspólnego to że kopci z odmy i kapie z niej olej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pancer527    7

kopcić z odmy nie powinien a siłę ma jak coś nim robisz? może gdzieś przedmuchana uszczelka albo ostro zjechane pierścienie na tłokach lub zapieczone, a filterek jest w tej aluminiowej pokrywce gdzie jest zasilanie paliwa pod śrubą na klucz 24 czy 27 (tylko jak to rozkręcisz to dobrze złóż zaworek tam bo inaczej nie zapali lub będzie ciężko palił i nie będzie miał siły. a jak to nie pomoże to zobacz jak rozpylają wtryski bo mogą lać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Ciężko powiedzieć o sile bo wcześniej miałem 3P wiec zmiana sprzętu jest odczuwalna. W pługu 3 skibowym jeździłem 1 i czasami 1+ ale na wzmacniaczu czasami gdy ziemia była cięższa to aż silnik zdusiło i musiałem redukować wiec nie wiem czy to normalne.

 

filterek jest w tej aluminiowej pokrywce gdzie jest zasilanie paliwa pod śrubą na klucz 24 czy 27

 

Ta pokrywka znajduje się w pompie wtryskowej???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pancer527    7

Tak to normalne ze czasem zdusi traktor na ciężej glebie, tak ta pokrywka w pompie od boku gdzie jest wkręcone zasilanie paliwa pod tą śrubą na 24 czy 27, pokrywkę będziesz musiał zdjąć i tak całą bo zaworek tam ci wyjdzie z miejsca swoje (pamiętaj zęby nic nie pogubić i dobrze to złożyć )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol2306    1

Witam

 

Temat silnika juz ogarnołem. Dzisiaj zabrałem się za podnośnik. Pierscien tłoczyska jest do wymiany. Moje pytanie do was to jak sprawdzic zawór w pompie?? Przypomne ze podnosnik działał wolno i pulsacyjnie.

 

Cytujac

przy składaniu skrzyni a konkretnie pokrywy powinieneś mieć otwarte prawe okienko i musisz wcelować poziomom dźwignie w widełki na zaworze ciśnieniowym pompy tłoczkowej ( takiej rurki ) a pionowa dźwignia musi znajdować z tyłu dźwigni pompy i pośrodku śrubki fi 6mm żeby zadziałał zawór bezpieczeństwa.

 

U mnie przy zaworze nie mam tej srubki: kod:

55d07312f8f83dd620cde547ba350e771153_min.jpg

 

Czy ma to jakies znaczenie na te objawy jak w/w??

Edytowano przez karol2306

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez ursus-moc
      witam jak podciagnac hamulce w mf 135
    • Przez blackfish
      Jak się nazywa ten gumowy wąż fachowo, co go oznaczyłem na załączonym obrazku? żebym wiedział czego szukać,,, to jest wąż od układu chłodzenia tak?

    • Przez ursus-moc
      witam ile ton ucignie mf 255 bo planuję kupic przyczepe dwuosiowa i nie wiem ile ton
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.