Skocz do zawartości
Zaloguj się, aby obserwować  
forek

Podnośnik MF 565

Polecane posty

Wybrane dla Ciebie
forek    2

Witam, Chciałbym się zapytać czy w MF 565 65 jak mam zaczepione np pługi i przy włączonym silniku ustawie je do połowy to nie opuszcza ale jak nacisnę ręką to opadają. Jak pługi są na ziemi to łapie ich znowu i bardzo lekko mogę "pomóc" ciągnikowi podnieść ich prawie do samej góry?. Tak chyba nie powinno być?. Pompę mam bardzo dobrą bo dobrze podnosi tylko opada po zgaszeniu. Można zregenerować rozdzielacz czy może to coś innego?. A i strasznie ciężko ustawić rozdzielaczem żeby trzymał w miejscu podnośnik. Lekko ruszę opada, chce trochę do góry to idzie do końca i nie wiem co jest. Dźwignie mam ustawioną na transport ale lekko cofam no tyłu bo mi pompa za bardzo wyje jak jest przy końcu. Ile może kosztować regeneracja rozdzielcza? Dzięki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Tam jest sprawa taka że pompa jest razem z rozdzielaczem i korpusem podnośnika, można by powiedzieć....

Objawy podchodzą trochę pod regulację ciśnieniową, a jak możesz to zrób fotki dźwigni od podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ASOGCURSUS    20

Witam, Czy nikt nie zna odpowiedzi ma moje podstawowe pytania?

 

 

Proszę wyregulować podnośnik za pomocą odpowiedniego oprzyrządowania i będzie podnosił jak należy na wymontowanym podnośniku pół godziny roboty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
forek    2

Proszę wyregulować podnośnik za pomocą odpowiedniego oprzyrządowania i będzie podnosił jak należy na wymontowanym podnośniku pół godziny roboty

 

 

Tak tylko tego sam nie wyreguluje. Ile może to kosztować. Chyba nie trzeba sciągać kabiny?. To na jakiej zasadzie działa ten rozdzielacz, muszą być jakieś suwaki albo coś innego co steruje. Jak orzę to ustawiam dźwignie trochę z 1 cm do tyłu od położenia transport bo jak dam na transport to idzie mi do góry i wyje pompa. Ogólnie nie ma problemu z opuszczaniem i podnoszeniem ale jest problem z ustawienia maszyny na danej wysokości.Ta dźwignia od wysokości jest bardzo czuła i albo opada albo idzie do góry, np ustawie sobie nisko kosiarkę żeby ją rozłożyć, chcę ją popchnąć a tu mi podnośnik idzie na dół, jest za mało sztywny w dolnych i średnich położeniach. Może to zawór bezpieczeństwa?.

 

Czy nie wiecie koledzy gdzie może się podziewać olej od wspomagania bo muszę co jakiś czas trochę dolać a nie widać żadnego przecieku. dzięki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×