Skocz do zawartości
News
Zaloguj się, aby obserwować  
adminer

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu

Polecane posty

Wybrane dla Ciebie
adminer    0

Witam, dziś podczas orki musiałem załączyć blokadę mechanizmu różnicowego tylnego mostu (Pronar 82TSA) i jak załączyłem tak się teraz nie chce wyłączyć. Cały czas napędzane są dwa tylne koła. Bardzo proszę o jakieś info jak to naprawić albo wyłączyć.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Blokada to pedal w podłodze? Pewnie rozdzielacz się zaciął. Kombinuj może puści jak nie to do pola i przeglądnij go. tylko on może robić taki bałagan.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

Tak to ten mały pedał w podłodze, szarpałem nim do góry ale to nic nie dało. Dużo to roboty żeby się do niego dostać ?

Edytowano przez adminer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adminer    0

sereryn20 dzięki po raz kolejny mam nadzieje ze to ten rozdzielacz będzie, a w najgorszym wypadku co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    784

Raczej nic. Sam siłownik blokady to membranowy patent i nia ma możliwości aby on się zablokował. Możesz to sprawdzić. Podnieś jedno tylne koło do góry. Jak nie trzyma siłownik to musi się obrócić. Wtedy jedyna możliwość jaka zostaje to zacięty rozdzielacz blokady.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

ciągnik w domu, jakoś dojechałem tylko przy maksymalnym skręcie sporadycznie coś w lewym kole stuka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak jak kolega seweryn20 napisał i nie rozłączył do końca bo słyszysz stuki to tak jak dy blokada próbowała załapać ale jak skręciłeś to jest dobrze.Rozbieraj rozdzielacz bo nie wrócił pedał albo wszystko z korodowało i nie chce wrócić. :D Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

Ciągnik naprawiony ;-) Ale to nie był rozdzielacz tylko po lewej stronie (lewa czyli tam gdzie jest sprzęgło) obok koła jest hydraulika od blokady, mechanik odkręcił 4 śruby pokręcił czymś i się odblokowało widać że było nie używane, popsikał WD-40 i jest wszystko ok. Mam nadzieje ze wiecie o co chodzi ... Ja dopiero się uczę.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Rolnik551
      Puścił gwint na siłowniku wspomagania wiercilem spawałem ale to dużo nie daje myślę o wymianie siłownika i chyba lepszy by był o mniejszej średnicy tłoka mniej oleju by potrzebował bo ten oryginał to przesadzone jak myślicie znajdę coś podobnego?? 
    • Przez Tomasz2106
      Witam
      Zakupilem ciagnik pronara 1025a 105KM jaki polecacie do niego agregat uprawno siewny i agregat ścierniskowy??
    • Przez Demix
      Witam. Jestem tu nowy, możecie mi napisać co to może być jak znika płyn chłodniczy w MTZ 320,4 silnik Lombardini , ma przejechane zaledwie 80 godzin pracy, jest prawie nowy na gwarancji, ale serwis mojego dilera jest taki że nic nie umieją, nie potrafili mi go odpowietrzyć po wymianie filtrów, dzwonili do innych serwisów " jak to się robi " banalnie proste. Aż strach im powierzyć taką naprawę. A jest na gwarancji. A może znacie naprawdę dobrego mechanika, od takich traktorów MTZ. Jeśli byłby taki gdzieś bliżej powiatu Rawa Mazowiecka, lub Mszczonów, lub Nowe Miasto nad Pilicą , a jesteście pewni że poradzi sobie z każdą naprawą to napiszcie mi na priw. ( bo tu chyba nie przejdzie )  numer telefonu do niego. Dodam jeszcze że w silniku słuchać klekot gdzieś w górnej części silnika Lombardini. 
      Pozdrawiam.
    • Przez dawidek223
      Witam,
      Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep  mówił że mogą być żarówki w zegarze po palone  ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1  i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi



    • Przez Mikołaj
      Witam problem jest z podnośnikiem gdy mam podpięty np pług do podnośnik drga podskakuje a gdy zgasze ciągnik to opandnie, 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.