Skocz do zawartości
Zaloguj się, aby obserwować  
adminer

Pronar 82 TSA problem z wyłączeniem blokady tylnego napędu

Polecane posty

Wybrane dla Ciebie
adminer    0

Witam, dziś podczas orki musiałem załączyć blokadę mechanizmu różnicowego tylnego mostu (Pronar 82TSA) i jak załączyłem tak się teraz nie chce wyłączyć. Cały czas napędzane są dwa tylne koła. Bardzo proszę o jakieś info jak to naprawić albo wyłączyć.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    574

Blokada to pedal w podłodze? Pewnie rozdzielacz się zaciął. Kombinuj może puści jak nie to do pola i przeglądnij go. tylko on może robić taki bałagan.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

Tak to ten mały pedał w podłodze, szarpałem nim do góry ale to nic nie dało. Dużo to roboty żeby się do niego dostać ?

Edytowano przez adminer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adminer    0

sereryn20 dzięki po raz kolejny mam nadzieje ze to ten rozdzielacz będzie, a w najgorszym wypadku co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    574

Raczej nic. Sam siłownik blokady to membranowy patent i nia ma możliwości aby on się zablokował. Możesz to sprawdzić. Podnieś jedno tylne koło do góry. Jak nie trzyma siłownik to musi się obrócić. Wtedy jedyna możliwość jaka zostaje to zacięty rozdzielacz blokady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

ciągnik w domu, jakoś dojechałem tylko przy maksymalnym skręcie sporadycznie coś w lewym kole stuka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak jak kolega seweryn20 napisał i nie rozłączył do końca bo słyszysz stuki to tak jak dy blokada próbowała załapać ale jak skręciłeś to jest dobrze.Rozbieraj rozdzielacz bo nie wrócił pedał albo wszystko z korodowało i nie chce wrócić. :D Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adminer    0

Ciągnik naprawiony ;-) Ale to nie był rozdzielacz tylko po lewej stronie (lewa czyli tam gdzie jest sprzęgło) obok koła jest hydraulika od blokady, mechanik odkręcił 4 śruby pokręcił czymś i się odblokowało widać że było nie używane, popsikał WD-40 i jest wszystko ok. Mam nadzieje ze wiecie o co chodzi ... Ja dopiero się uczę.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×