Skocz do zawartości
biniu87

Obwód niskiego ciśnienia oleju 17 bar-nieszczelność??

Polecane posty

rafal88    10

Zawsze mozesz wykrecic to szybko zlacze jak mowisz i wkrecic sie bezposrednio w korpus ;) napewno prosciej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sruba2    1

Witam kolegów szybko złącze dokupiłem dzisiaj w sklepie gdzie zakuwają węże kosztowała 106,54 dokładnie ale wcześniej zakupiłem z al...gro zestaw do pomiaru ciśnienia oleju koszt z przesyłką 77zł. Jak dzisiaj mierzyłem ciśnienie u siebie to na dolnym złączu obok filtra miałem 22 bar (300psi)a na gurnym 7 bar (90psi) mf 3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masseyf30    60

Witam, odświeżam temat. W MF 3095 zapala mi się ta właśnie kontrolka ale powyżej 1800 obr. Zapala się czasami i gaśnie jak zejdę na np 1700 obr. Wystarczy chwilę na takich obrotach i potem znowu się zapala. Oczywiście nie działa WOM i załącza przedni napęd, szczególnie dokuczliwe to bywa jak zapala się w transporcie, ostatnio tak się stało i jechałem z kilometr właśnie na obr 1700 i potem już było ok. Czy to może być wina czujnika?? Dodam że pompa olej i filtry wymienione w tamtym roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszek8201    22

mogę powiedzieć tyle że sąsiad w 3080 lub 3070 miał problem z rozłanczaniem wom-u po rozgrzaniu oleju. ktoś tam pomierzył im ciśnienia,wynik że siadły uszczelnienia. kupili gdzieś z allegro,zrobili sami,i widać jest ok,pół dnia z prasą jeździł. nie wiem,czy i jaka kontrolka świeciła,nie wchodziłem w szczegóły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michasko    1

Panowie mam taki problem: nie chce mi przełanczać wogole z gruby B na A i cieżko przełancza z żółwia na zająca (tak jakby do końca nie załańczało na zębatkach - słychać  warkot zębatek), natomiast z zająca na zółwia przelancza bez problemu, po zdjęciu dekla stwierdziłem że ręcznie przesówają sie widełki od zmiany grup biegów wieć przypuszczam że wina leży po stronie hydrauliki tzn jest zbyt słabe ciśnienie, dodam że pompa była wymieniana nie dawno na oryginalną bosha, filtr i olej też wymieniony. Nie wiem co teraz mam robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

może zmierzyć ciśnienie? a potem szukać przecieków na sprzęgłach wom i przedniego napędu jak to często bywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaslukas    65

Pewna rzecz zaniepokoiła mnie w MF3060. Gdy podnoszę lub opuszczam podnośnik żarzy się kontrolka ciśnienia oleju w skrzyni... zastanawiam się czy przy montażu dekla z pompą trafiłem na te rurkę którą idzie powrót oleju od elektorzaworów podnośnika bo może to jest przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zbyszko    675

Witam . 

Może ktoś mi doradzi .Zaczął się problem z wspomaganiem w john  deere mianowicie zaczęło się ciężko kręcić lecz nie zawsze przeważnie jak się rozgrzeje .

Wpiąłem  manometr do hydrauliki . Na zimnym miał 150 bar a na rozgrzanym spadło do 120 . Gdy kręciłem kierownicą maksymalnie w lewo ciśnienie skakało od zera do 100 bar . Co jest wadliwe co jest nie tak .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×