Skocz do zawartości
Lee001

Problem z hamulcami Fendt Farmer 308

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
JD1052    79

Powiązane z hydrauliką? :blink:  Sam też rozbierałem te zaciski bo tak jak wyżej było pisane zacierają sie tłoczki z biegiem czasu i nie odbijają...

Edytowano przez JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    226

Autoostrowski - w tych ciągnikach nie ma automatycznego dołączania przedniego napędu podczas hamowania, to nie massey 30xx.  Zrób jak mówią. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oby tak było jak mówicie , ale w dwóch moich fendach ten sam problem tylko że w jednym z nich nie mam przedniego napędu wiec dlatego podejrzewam hydraulikę , bo mam przyczepę z osia skrętną i dlatego podejrzewam choć mogę się mylić choć sprawdzę jak piszecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Turbomatiq    4

Hamownia z hydrauliką nie jest powiązana.Na 99% tłoczki trzeba oczyścić i rozruszać tak jak wyżej ja i kolego napisał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojt3p    0

witam mam problem z hamulcami w mojej 311 , nic przy nich nie ruszałem, ostatnio w drodze tak jakby zaczął lekko hamować na lewe koł , przejechałem jakieś 200 metrów i sie zatrzymałem,  zagrzał mi się lewy hamulec to znaczy poszedł z niego biały dymek i obudowa sie stracznie nagrzała, poczekałem , i wszystko niby wróciło do normalności, dziś w drodze niby wszystko było dobrze ale jak dojechałem do domu pookoło godzinnej jezdzie znowu lewa obudowa była strasznie nagrzana, dużo mocniej niż prawa, co mogło sie stać? , jaka może być przyczyna? 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego mnie koledzy doradzali teraz jestem o wiele mądrzejszy  ,a cha dzięki za wszystkie sugestie ,moje hamulce naprawione jest ok. i mogę ci podpowiedzieć poczytaj wcześniejsze posty na tej stronie ,

u mnie przy tych objawach co opisujesz rozebrałem pompkę hamulcową przeczyściłem sprawdź czy masz sprężyny powrotu pedału.  Wyreguluj i sprawdź czy odbijają  cylinderki z tyłu przy kole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojt3p    0

no właśnie lewy cylinderek jest bez spręzyny i słabo odbija, czekam już na nowy i mam nadzieje że to jest przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    170

Może trochę nie na temat ale w mojej 615 padły pompki a cena nowych to jakaś abstrakcja. Zakupiłem dwie od ursusa c360 dobrej firmy, kątówką rozciąłem otwory mocujące pompki do korpusu w sklepie zakupiłem przejsciówki z odpowiednim gwintem i hamulce jak brzytwa. Wyniosło to mnie 150 zł a nie 1500. Wiec jak ktoś ma podobny problem to warto trochę pokombinować chyba że ma się za dużo gotówki do wydania,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
×