Skocz do zawartości
majzol

Przekładnia bezstopniowa

Polecane posty

majzol    0

Witam.

posiadam siewnik POM brodnica Cami Z1. dziś podczas pierwszego uruchomienia pojawił sie problem z regulacja przekładni bezstopniowej, a tym samym precyzyjnej dawki siewu rzepaku. problem polega na tym ze po przejechaniu kilku set metrów pojawia sie alarm, ze skrzynia sie przestawiła ( i cale szczescie, bo tak to bym nawet tego nie zauwazył). zamiast wysiewać 4 kg/ha zaczął siać 2,5. po pomownym ustawieniu i zasianiu 3 ha znów sie przestawiło na 2,5 !! dźwignia zniamy dawki w tym czasie nie drgnęła nawet o mm. o co chodzi ?? co jest z tą skrzynia nie tak? proszę o sugestie, bo rzepak powiniem byc w ziemi, a ja sie bawie z tym siewnikiem. !!!

 

dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

a po alarmie robiłeś probe kręconą i czy wo gule robiłeś bo jak dźwignia nie ruszona a próba wykazuje to samo po alarmie to ta elektryka do d*py a jak próba ina to przekładnia do d*py inaczej nie sprawdzisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majzol    0

próbę robiłem przed wyjechaniem na pole ( to chyba oczywiste i ustawilem na 4kg/ha) i po alarmie. I po tym drugim kreceniu wyszło 2,5 kg :/ tez cos mi sie zdaje ze cos nie tak z przekładnia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbozowy    29

u mnie w tak było dwa lata temu. okazało się że winne jest łożysko w przekładni, zdejmij obudowę i sprawdź czy nie ma luzów. nie pamiętam dokładnie jakie było to łożysko, ale jakieś specjalne, że musiałem poczekać kilka dni aż mi sprowadzą. chyba było to łożysko jednokierunkowe. i też wysiew na mniejszy się przestawiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk255    1

zobacz może olej gdzieś wyciekł i poziom jest za mały albo ta wajcha ci się na walku poluzowała i się wałek przestawia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majzol    0

a ile tego oleju powinno byc ?? w okienku cos tam widac. a tą wajche zaraz sprawdze. pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk255    1

jak stoi na prostym to w okienku powinno być widać bom belek jak to nie pomoże to zobacz to łożysko ale najpierw jak zdejmiesz pokrywę to zobacz czy któraś z łopatek się nie poluzowała . sory ze tak późno pewnie już zrobione jak tak to napisz co było. pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majzol    0

d*pa tam zrobione, serwis dilera od którego kupowałem nie ma pojecia jak to naprawic,a brodnica sie wymiguje byle czym zeby tylko nei przyjechac. dzwonie co kilka dni do nim i zawsze sie czyms wymigują !!! jakos posialem zboża. przestawiała sie ale nie tak dużo (5 -10 kg/ha) w sumie siewnik zakonserwowany na zime, tylko czeka na tych "fachowców" z serwisu !!

 

ps. szczerze nie polecam tej firmy !!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmer2013    0

Jak ustawiacie ten siewnik na wysiew owsu i ile wam wychodzi, a zyto jak siejecie i ile wychodzi na 1 ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×