Skocz do zawartości
Zaloguj się, aby obserwować  
ZETOREK135

PILNE !!!! PROBLEM Z FENDTEM 311 !!!!!!!

Polecane posty

Wybrane dla Ciebie
ZETOREK135    0

kolego johnson ja mogę kupić ale po co jest forum na af wszyscy powinniśmy sobie pomagać ja coś wiem ty coś wiesz ktoś coś wie wszystko razem połączymy i zawsze coś wyjdzie bo w kupie siła :)

 

a koledze JD1052 serdecznie dziękuje za pomoc bo widać że zna się na rzeczy :)

 

a jak byście mogli mi polecić instrukcje po polsku lub niemiecku w rosodnej cenie to oczywiście kupie

 

a komunikat wygląda identycznie jak w linku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcian1234    14

Witam

 

Mam problem w swoim Fendzie jak w temacie.

 

Otóż gdy mój tato chciał podpiąć pługi to ciągnik zgasł i czepił się że jest zapowietrzony.Ale nie mógł go odpalić.Po drodze popsuł jeszcze że teraz prąd z stacyjki nie dochodzi do rozrusznika. Jak wróciłem do domu to zobaczyłem że elektrozawór przy pompie się wogóle nie odzywa więc dałem prąd od akumulatora. Musiałem zapalić go na krótko i jakoś zjechałem do domu.

 

Więc co mogło się stać że do elektrozaworu na pompie nie dochodzi prąd ?????

I co mogło się stać że prąd nie dochodzi do rozrusznika od stacyjki ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×