Skocz do zawartości
Zaloguj się, aby obserwować  
sim0n

Tylny most, wysoka temperatura 3085

Polecane posty

sim0n    26

Mam pytanie, po dłuższej pracy (transport, orka) silnik ma temp w normie ok 40-60 C, ale też i tylni most ze skrzynią mają podobną temperature. Czy ton normalne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

U mnie to i podłoga nieraz gorąca była po dobrych paru godzinach orki ponad 50l oleju wszystko nagrzeje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sim0n    26

Może i głupie pytanie ale wczesniej nie zwróciłem na to uwagi, to jedyny silny koń pociągowy w gospodarstwie to chucham i dmucham aby cos mi w nim nie siadło jak bedzie portzebny w pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HondaMtx    120

W moim 3090 to też się bardzo nagrzewa skrzynia i most ale to normalne więc nie ma się czym przejmować :)


Ursus C-360 --> Zetor 8011 --> Massey Ferguson 3090 :)
Jeśli pomogłem, kliknij w strzałkę na zielonym tle :)
Zapraszam ~~> https://www.facebook.com/Fanpagemf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    288

I dlatego należy dbać o chłodnicę oleju hydraulicznego. Z powodów technicznych pozbyłem się orginalnej, a ponieważ miałem pod ręką nową od C-385 zamontowalem ją na szybkiego i sytuacja poprawiła się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sim0n    26

mirro -masz rację,moje zaniedbanie, talerzowałem ugory i masa nasion mleczu i ostroznia zatkaly chlodnice, po predmuchaniu emp na moscie nizsza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Peterko
      Witam
       
      Posiadam 2 lata ciągnik Massey Ferguson 3085. W tym roku pojawiły się pewne problemy. Na początku miałem problem z podnośnikiem - aby podnieść lub opuścić ramiona musiałem często gasićkilka razy ciągnik i odpalać ponownie, ponieważ podnośnik nie reagował. Czasem wystarczyła przegazówka, czasem nie. Ale to nie jest największy problem. Ostatnio podczas jazdy nie mogłem użyć przyśpieszacza - lampka zmienia się na szybko/wolno, jednak nic poza tym się nie dzieje. To samo jest ze zmianą skrzyni na duża/mała (zając/żółw). Po wyłączeniu stacyjki niektóre kontrolki nie gasną, a lampki od żółw/zając ciągle się świecą.
      Podejrzewam, że mam do wymiany komputer, ale może ktoś miał podobny problem i może pomóc.
       
      Z góry dziękuję
      Pozdrawiam
×